Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

marie7888


Membre : Régulier
Membre : Régulier
Bonjour,

Mon aquarium dégage une forte odeur presque gênante dans mon salon, même avec le couvercle fermé, depuis hier soir.

L'eau est à 26°.

J'ai mis en route la filtration dimanche. (une eheim 2213)
Fait bouillir les racines (une heure de chaque côté car elles étaient trop petites pour mes casseroles), bien nettoyé les pierres et le sable.

La racine araignée présente quelques petites taches blanches (de moisissure j'imagine), depuis hier. Je ne m'inquiète pas trop de cela car j'ai pu voir sur le forum que ça allait disparaitre avec l'arrivée des poissons.

La racine de mangrove (je pense que c'est ce que j'ai. J'ai mis mon aqua en avatar si vous arrivez à distinguer le bois...), a aussi dégagé assez de tanins et l'eau est un peu jaunâtre (de plus en plus).

Est-ce que cette odeur va s'atténuer? Est -ce que c'est normal? C'est dû à la chaleur? moisissures? tanin? est-ce que ça provient de la filtration?

Merci pour votre aide

marie7888


Membre : Régulier
Membre : Régulier
encore une autre question (eh oui, j'en pose beaucoup en ce moment Wink)

Est-ce que le tuyau "d'évacuation" de l'eau doit être en dehors de l'eau, où sous l'eau?
Est-ce que ça permettrai un meilleur brassage en surface?

(bon, ça fait deux questions en fait Smile )

merci!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum