Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

mlle Nutella


Membre : Régulier
Membre : Régulier
Bonjour,
4 mois après la mise en eau, le cycle ne s'est toujours pas fait et mes plantes étouffent sous une horde d'algue qui voilent la surface de l'eau et recouvrent la totalité des plantes, sols et roches...
Je nettoie régulièrement mon aquarium mais je n'ai pas toujours le temps.
Mes plantes ne poussent plus ou très lentement et se clairsèmes.
Je ne fertilise pas et injecte à peine de CO2.
Je ne suis pas prête d’accueillir des red cherry Sad.
Je ne peu pas mettre de photo car je ne peu pas en prendre.
que dois-je faire?

Voici les paramètres de l'aqua:
éclairage: 20w 8h/jours
température: 24°C
NO3: <0,5
NO2: 0,05
Fe: <0,02
PO4: <0,02
pH: 8
KH: 8
GH: 8



Dernière édition par mlle Nutella le Lun 26 Aoû 2013 - 0:13, édité 1 fois

Schtroumpfette


Membre : Habitué
Membre : Habitué
bonjour
quelle est le volume de ton bac ?

8h d'éclairage cela me semble un peu faible.

Asmoder


Membre : Nouveau
Membre : Nouveau
Fais une gros nettoyage enlève le maximum des algues sur le décors et sur les plantes, hésite pas à tailler si nécessaire, fais de gros changement d'eau à intervalle régulier toutes les semaines pendant 3 semaines change 20 à 30% de l'eau les plantes devrais reprendre le dessus naturellement. Courage soit patients. Ajoute une Cladophora c'est une plante algues dénitrifiant.

Schtroumpfette


Membre : Habitué
Membre : Habitué
@Asmoder a écrit:Ajoute une Cladophora c'est une plante algues dénitrifiant.
je ne pense pas qu'ajouter volontairement une algue soit la solution pour ce débarrasser d'un problème d'algue ...

H2O


Membre : Habitué
Membre : Habitué
@Schtroumpfette a écrit:
@Asmoder a écrit:Ajoute une Cladophora c'est une plante algues dénitrifiant.
je ne pense pas qu'ajouter volontairement une algue soit la solution pour ce débarrasser d'un problème d'algue ...
Complètement d'accord avec Schtroumpfette, d'autant plus qu'il n'y a pas de nitrates, donc pourquoi vouloir s'en débarasser? ^^
Evite la clado...

sympho04


Membre : Accro
Membre : Accro
Salut,

Je plussoie,

4 mois,et ton cycle n'est toujours pas fait ?...Lorsque tu nettoies ton aqua.nettoies-tu ton filtre aussi ?

mlle Nutella


Membre : Régulier
Membre : Régulier
bonjour,
hier j'ai déblayer le maximum d'algues (mais ça a déjà commencer à repousser).
J'ai tailler et replanter certaines plantes.
Je vais tenter les changements d'eau réguliers mais mon eau de conduite contient beaucoup de NO3...
J'ai arrêter le CO2 pour le moment car je le faisais dans le vide.
quand je nettoie l'aqua je ne touche absolument pas au philtre.
Dois-je augmenter mon temps d'éclairage et fertiliser?
Merci pour votre aide.

Poussieres2


Membre : Accro
Membre : Accro
@mlle Nutella a écrit:Je vais tenter les changements d'eau réguliers mais mon eau de conduite contient beaucoup de NO3...
Tu les faits chaque combien en ce moment ?
Tu utilise de l'eau osmosée ?

mlle Nutella


Membre : Régulier
Membre : Régulier
Mon aquarium fait 30L pardon,
j'en faisais pas jusque ici car j'étais en cyclage...
Je complète les évaporations par de l'eau osmosé et je comptais en mélanger à mon eau de conduite lors de mes changements d'eau pour atteindre les paramètres idéals pour mes red cherry en association avec le CO2. Mais là ça deviens long...

sympho04


Membre : Accro
Membre : Accro
Re,

As-tu testé l'eau osmosée ? Est-ce que tes tests sont encore bons ? (surtout les NO2)

mlle Nutella


Membre : Régulier
Membre : Régulier
Je n'ai pas encore tester mon eau osmosé, je vais le faire.
Pour les test ça fait deux ans que je les ais alors rien ne me garanti qu'ils sont fiable à 100% mais les résultats m'on toujours semblé cohérents jusque ici.

Voici deux photos:
Il y a quatre jours un jour après nettoyage



Aujourd'hui

Ha-Dê


Aquariophile averti
Aquariophile averti
Effectivement, ce n'est pas terrible.
J'aurais presque envie de recommencer à zéro...
Quel est ton sol?

mlle Nutella


Membre : Régulier
Membre : Régulier
Ha non je ne recommence pas à 0, j'abandonne pas aussi vite moi :p.
Mon sol c'est du substrat deponit mix avec de quartz noir par dessus.
J'ai refait se sujet avec plus d'info dans la partie "algues" si tu veux m'aider, je me suis tromper de section '^^...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum