Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Anouck34
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 680
Age : 27
Localisation : Besançon
Emploi : Apprentie comptable
Date d'inscription : 15/11/2011

default Bosse sur télescope. Tumeur ?

le Jeu 22 Aoû 2013 - 20:59
Bonjour,

Ça fait bien longtemps que je ne suis pas passée sur le forum par faute de temps mais aujourd'hui c'est une urgence !
Voilà le plus gros de mes télescope (Aquarius) a une bosse derrière la branchie vers le "dos". Malheureusement je peux pas vous montrer de photo parce que l'ordinateur est pratiquement mort !

Date de mise en eau? Mai 2012

Dimension du bac? Longueur, Largeur, hauteur? Juwel 180

Eclairage? marque, modèle, puissance de chaque tube. Durée d'éclairage quotidien? Néon 45w x2

Paramètres chimiques de l'eau? GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes! J'ai pas l'info pour le moment j'essaierai de vous le faire.

Température du bac ? 25 degrés ( fait chaud même en franche comté )

Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes? Sunsun 2000l/h

Fréquence et volume des changements d'eau : environ 20litres par semaine

Nature du Sol : quarz, sable, sable de Loire... Sable

Plantation : quelle plante? en quelle quantité? An anubia elodea hygrophylla et heuuuu je sais plus !

Population : Quelles espèce? en quel nombre? date approximative d'introduction? 4 télescopes : 5 ans, 1 an et demi et deux enfants de 9 mois environ

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel? Pas de ça !

Bon je crois que c'est tout. La bosse est pas très grosse mais bon ça fait flipper !

J'espère que vous pourrez m'aider.
J'ai vu le post de Néophyte, son poisson avait une bosse aussi mais pas au même endroit c'était des vers je crois. Mais je sais pas si c'est pareil !

Merci de votre future aide !

_________________
Anouck&Didi

Population: 4 télescopes !

Présentation de mon 180L

Lancement d'un 54L :
http://www.forumaquario.org/t97911-lancement-54l
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum