Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
TONGARIKI
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 31
Localisation : LORRAINE
Emploi : CUISINIERE
Date d'inscription : 27/05/2013

default Algues vertes!!!!!

le Mar 27 Aoû 2013 - 21:46
comment me débarrasser des algues vertes qui ce développe sur mon sable!!! et sur mes plantes, je suis partie 2 semaine en vacances et à mon retour tout le fond de mon aquarium étais remplis d'algues.
avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1074
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: Algues vertes!!!!!

le Mer 28 Aoû 2013 - 9:26

_________________
Comme un poisson dans l'eau !
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Algues vertes!!!!!

le Mer 28 Aoû 2013 - 10:04
Bonjour Tongariki,

Une petite photo si tu peux ?

c'est vert ou bleu ? Visqueux ? Est-ce que ça sent mauvais quand tu le sort du bac?
Décrit un peu la texture et donne les infos du bac, comme la suggéré sympho04, stp ? Merci

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
TONGARIKI
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 31
Localisation : LORRAINE
Emploi : CUISINIERE
Date d'inscription : 27/05/2013

default Re: Algues vertes!!!!!

le Mer 28 Aoû 2013 - 17:23
Voilà j'ai un Bac de 380 litre Brut.
les algues sont vertes et forme une couche envahissante. je vous met une foto.
avatar
TONGARIKI
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 31
Localisation : LORRAINE
Emploi : CUISINIERE
Date d'inscription : 27/05/2013

default Re: Algues vertes!!!!!

le Mer 28 Aoû 2013 - 17:27
voilà une photo: bon il reste plus beaucoup d'algue, vu que j'ai nettoyer mon Bac. Mais les algues reviennent. Sad" />
avatar
TONGARIKI
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 31
Localisation : LORRAINE
Emploi : CUISINIERE
Date d'inscription : 27/05/2013

default Re: Algues vertes!!!!!

le Mer 4 Sep 2013 - 17:45
je met une photo et pas de réponse! merci quand même! car j'ai résolue mon probléme d'algues toute seul
scomp85
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 49
Localisation : vendée
Emploi : sans emploi - handicapé
Date d'inscription : 10/04/2012

default Re: Algues vertes!!!!!

le Mer 4 Sep 2013 - 19:32
La photo n'est pas visible.

Un forum n'est pas un chat !!!

Les paramètres !!!!
Le nombres de poissons, etc...

Cordialement.
avatar
TONGARIKI
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 31
Localisation : LORRAINE
Emploi : CUISINIERE
Date d'inscription : 27/05/2013

default Re: Algues vertes!!!!!

le Lun 9 Sep 2013 - 10:29
scomp85, calme toi pas la peine de t'excité!!

paramètre:
ph 6.8
kH 6
température: 28
No3: 1
Fe: 0.2
CO2: 38
Dans mon bac j'ai 10 nez rouge. j'ai en projet de prendre d'autre poissons mais je voudrais résoudre déjà ce probléme d'algues.
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Algues vertes!!!!!

le Lun 9 Sep 2013 - 10:56
Bonjour,

@TONGARIKI a écrit:scomp85, calme toi pas la peine de t'excité!!

paramètre:
ph 6.8
kH 6
température: 28
No3: 1
Fe: 0.2
CO2: 38
Dans mon bac j'ai 10 nez rouge. j'ai en projet de prendre d'autre poissons mais je voudrais résoudre déjà ce probléme d'algues.
Scomp85 n'a pas à subir ton impatience. Reste zen, stp.
Le forum est un lieu d'entraide, mais nous avons tous une vie et des choses à faire (surtout en cette période de rentrée).
T'énerver sur les gens qui ne répondent pas ne t'aidera pas plus vite. Cela risque même de faire fuir certaines personnes.
Un peu de patience...


Tu dis avoir résolu ton problème, c'est à dire ? Tu l'as enlevé, et c'est revenu, j'imagine ?
A mon avis, c'est de la cyano (cyanobactérie). Ce type d'algue arrive quand le sol est mal aéré et quand le soleil tape sur la vitre. Ou alors vient aussi sans raison^^ Ton difficile de connaître réellement la cause. Faut donc éliminer les causes possibles, les unes après les autres.
Ton sable semble très fin. C'est quoi ?
Le soleil frappe-t-il directement ton bac ?

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
TONGARIKI
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 31
Localisation : LORRAINE
Emploi : CUISINIERE
Date d'inscription : 27/05/2013

default Re: Algues vertes!!!!!

le Lun 9 Sep 2013 - 11:07
Oui désoler,
mais voilà je me souvient plus de quel sable il s'agit mais je sait que j'ai pris le plus fin (du marché), quand au Bac il n'est pas en exposition directe avec les rayon du soleil (il es dans mon couloir assez sombre).
Je comprend pas pourquoi les algues reviennent.

es ce que au niveau de mes paramètres c'est correcte ou pas??

merci et encore désoler de m'être emporter.
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Algues vertes!!!!!

le Lun 9 Sep 2013 - 11:16
@TONGARIKI a écrit:merci et encore désoler de m'être emporter.
T'inquiètes


Le sable n'est pas trop conseillé en bac planté, car l'eau ne circule pas bien dans le sol, l'air y reste prisonnier et parfois le sable colmate un peu aussi.
Donc terrain important pour le développement de bactéries dans le sol. Mais de mauvaises bactéries.

On va tenter un truc avant de faire appel à un traitement contre la cyano (efficace mais à commander sur le net).
Juste avant un changement d'eau. Tu vas essayer avec une fourchette de remuer le sol en dessous de l'endroit où il y a les algues. Sans faire trop de poussière, essaie de tourner la fourchette dans le sol. Cela permettra de chasser l'eau du sol et de séparer le sable colmaté.
Ensuite tu nettoies et aspire le maximum, tu changes l'eau et tu attends.
Tu pourras renouveller l'opération une fois, et si ça ne marche pas, achètes un traitement contre la cyano (algues bleues)
Le plus efficace :
http://www.amazon.com/Ultralife-ProduCounts-AULBGR-Green-Remover/dp/B000QSK31M
ou un produit de la marque EASY-Life (moins efficace)
http://www.zone-aquatique.com/Blue_Exit_Easy_Life_-_cyanobacterie_250_ml-p12778.html

Bon courage

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
TONGARIKI
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 31
Localisation : LORRAINE
Emploi : CUISINIERE
Date d'inscription : 27/05/2013

default Re: Algues vertes!!!!!

le Lun 9 Sep 2013 - 11:21
ahhhh ok c'est noter merci beaucoup, c'est vrai que mon sable est trop fin et il colmate. je change 20% de mon eau chaque semaine mais je ne connaissais pas la technique de la fourchette. j'essayerais ce WE, car je bosse toutes la semaine et je n'aurais pas le temps Sad . merci encore.
scomp85
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 49
Localisation : vendée
Emploi : sans emploi - handicapé
Date d'inscription : 10/04/2012

default Re: Algues vertes!!!!!

le Lun 9 Sep 2013 - 12:27
@TONGARIKI a écrit:scomp85, calme toi pas la peine de t'excité!!

paramètre:
ph 6.8
kH 6
température: 28
No3: 1
Fe: 0.2
CO2: 38
Dans mon bac j'ai 10 nez rouge. j'ai en projet de prendre d'autre poissons mais je voudrais résoudre déjà ce probléme d'algues.
Je ne m’excite pas, mais on ne peu donner d'information ou aider, sans avoir certains paramètres.

Je ne suis pas un pro, mais je me suis documenté pendant plus de 5 ans avant de faire et d'investir mon premier aquarium. Souvent les gens font l'inverssent, achête et voie après pour les problèmes. ce qui fait que certain arrête par dégout et surtout par méconnaissance et en voulant allez trop vite.

Donc bien ce renseigner avant d'acheter et de choisir.


Quels sont les tests utilisées, marque, goutte, bandelette ?

Est-ce qu'il viens d'être mis en route ? si oui, c'est normal, est-il planté ? 380 litres = beaucoup de plantes.


Effectivement, la cause peu être le sol qui fermente. mauvaise bactéries et développement d'algues.


Avec un KH de 6, Je trouve le PH bas.

Eau du robinet ou mélange avec eau osmose ?

Je KH doit être au alentour de 3 ou 4 maxi pour ce PH. si KH supérieure pour la population, augmenter le PH à 7 voir 7.2 est très bien et ne causera pas de souci.

Trop de CO2, ne pas dépasser 25 mG/L au grand maximum, 20 mG/L est correct.


Arrêter le CO2 puis filtrer éventuellement sur tourbe pour faire baisser le PH et le KH naturellement. (La tourbe à un pouvoir d'arrêter et de filtrer les rayons propices aux algues et de stabiliser les paramètres de l'eau) 80 Grs/100 litres devrait suffire pour stabiliser l’ensemble.

Une fois le KH et PH stable (environ 6.90 ) lorsqu'il remonte, remettre en service le CO2 pour les plantes,

Le PH vas remonter doucement et redescendre avec le CO2 et ce stabiliser entre 6.8 et 6.9


Il ne faut pas descendre au dessous de 6.8 sauf cas exceptionnel, type Discus sauvage ou les paramètres d'origine doivent être conserver avec un forte prudence.

La température, me parrais un peu élevé, 25 à 26 °C pour cette population est plus correct, moins de fermentation pour le sol.

Aérer le sol comme cité avec une fourchette pour chasser l'air.

Le manque de brassage de l'eau est aussi un facteur pour les algues, vérifier le débit avec les masses filtrantes en services.

Cordialement.
avatar
TONGARIKI
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 31
Localisation : LORRAINE
Emploi : CUISINIERE
Date d'inscription : 27/05/2013

default Re: Algues vertes!!!!!

le Lun 9 Sep 2013 - 20:15
bonsoir,
et encore désoler...
pour les tests j'utilise le combiset de JBL vraiment complet et utile, j'ai commencer la mise en eau il y'a seulement 4 mois et j'ai une douzaine de plante: 2 Echinodorus (pied mère) , 1 Microsorium pteropus, 2 anubia nana, 3 crinum Calamis Tatum, 2 cryptocorynes, 2 aponogetons ulvalus bulbes.
je n'utilise pas d'eau osmosé (je vient d'en commander un) et j'envisage de commander un kit Co2 U401 proflora.

J'ai commencer à m'instruire grâce à des livres (spéciale aquarium d'eau douce et le grand livre des discus) afin de ne pas faire de bétises, mais c'est vrai que j'ai tout fait à l'envers!

je te remercie pour tes conseil.
avatar
TONGARIKI
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 31
Localisation : LORRAINE
Emploi : CUISINIERE
Date d'inscription : 27/05/2013

default Re: Algues vertes!!!!!

le Dim 15 Sep 2013 - 20:23
encore ces algues appelé Scyano:(Photo trouver sur Internet et sont exactement comme dans mon bac)
 

 Il y'a 4 jours j'ai vidé entièrement mon 400 litre pour cause de travaux, et j'en ai profiter pour tout désinfecter et nettoyer (sable, filtre externe tetra1200, plante, racine ect..) tout le bac.
j'ai changer l'eau 50% d'eau du robinet et 50% d'eau Osmosé.
paramètre: (après changement d'eau)
Température:28°c
kh:6
ph: 6.5
NO2:0.01
NO3:0
éclairage: 10 h/jour
et malgré tout les algues commence à apparaitre....
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum