Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
ladebutante
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 159
Localisation : France
Emploi : Employée
Date d'inscription : 22/07/2013

default Mes plantes s'abiment

le Mer 11 Sep 2013 - 18:04
Bonsoir,

Mes nanos sont en cyclage depuis   deux  semaines,   je dois avouer ne pas être très présente ces derniers  temps  et  donc ne  pas faire fonctionner  l 'éclairage , ils  sont juste dans une pièce lumineuse mais bon   dans le nord  on est parti  pour la grisaille et le froid.

J 'ai pourtant choisi les plantes en fonction de leurs exigences  mais  j 'ai  ma   cryptocoryne  lucens qui  à des  feuilles  qui  fanent et deviennent filamenteuses , un anubia qui  a  deux feuilles  avec le bout pourri  et   ma cryptocoryne wendtii qui  brunie

Voilà une photo de  l 'agencement des nanos ( ils sont identiques)

Ils  sont sans substrat ( choix personnel) , filtrés, seront chauffés   quand les cyclages seront  ok

J ai  ue lampe   nano 11 W  est ce suffisant  et combien d 'heure  par jour svp ?

Et  si vous  pourriez me  conseiller  d 'autres  plantes qui ne sont pas exigeantes.

avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: Mes plantes s'abiment

le Mer 11 Sep 2013 - 18:33
Bonjour, la solution simple et economique que tous les aquariophiles utilisent c'est le programmateur pour prises electriques ; tu programmes et ta lumière s'allume et s'éteint aux heures voulues

pour exemple avec un panel de prix différents : http://www.castorama.fr/store/Domotique--prise-programmable-cat_id_1228.htm

_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.
ladebutante
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 159
Localisation : France
Emploi : Employée
Date d'inscription : 22/07/2013

default Re: Mes plantes s'abiment

le Lun 30 Sep 2013 - 9:54
Ma plante en bas à gauche a pourrie dans l un de mes nanos en une nuit :/ Je n 'y comprends rien, là j 'ai une 20ene d 'escargot dedans, dois je les laisser ?

J ai des dépots de "saletés" sur le plantes, galets etc, le filtre aussi semble sale , je préfère ne rien toucher en attendant le cyclage j 'ai raison ?

L 'eau est un peu verdatre , va t elle s 'eclaircir ?
avatar
hayao57
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 78
Localisation : METZ
Emploi : Vitrailliste
Date d'inscription : 19/08/2013
http://vitraux-d-art-et-deco.blogspot.fr/

default Re: Mes plantes s'abiment

le Lun 30 Sep 2013 - 10:20
Il y'a je pense deux facteurs qui peuvent être les causes de ton problème

1) l'éclairage. comme l'a dit Ylang, même si tu t'absente, l'éclairage est indispensable (le fait d'être dans une pièce lumineuse ne change rien. Si tu as éclairé avant, les plantes on réagi comme si tu avais supprimé leur éclairage.

2)la fertilisation. Les plantes ont besoin d'éléments pour vivre et se développer. Je ne sais pas quelle eau tu as utilisé, mais il est possible qu'il y'ai une carence quelque part.

Donc commence par le plus simple, branche ton éclairage sur un programmateur et règle l'allumage pour une durée de 10 à 12h par jour. Si le problème persiste, revois ton système de fertilisation.

pour l'eau verte, c'est des algues en suspension, fait repartir la croissance de tes plantes et après si le problème persiste là il faudra chercher une autre cause.

Il est probable que tu aies des poussées d'algue à cause du cyclage et/ou baisse de développement des plantes... elle profitent de la moindre occasion, moindre carence des plantes pour prendre leur essor.

pour le reste et les "saletés", je serait plutôt d'avis de laisser faire, étant en plein cyclage ton bac cherche à atteindre un équilibre, donc une pollution est plutôt profitable.
Pour ton filtre, quels sont les matériaux de filtration? Il n'est en général pas nécessaire de nettoyer un filtre tant que sont débit n'est pas diminué (signe de colmatage des matériaux de filtration).
ladebutante
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 159
Localisation : France
Emploi : Employée
Date d'inscription : 22/07/2013

default Re: Mes plantes s'abiment

le Lun 30 Sep 2013 - 11:33
Merci pour cette  réponse complète.

Mes  filtres  sont des dennerles eckfilter 150 l/h  2 w  reglé au plus bas.

J 'ai fait attention de prendre des plantes qui  ne demandent   pas de sol nutritif, je mets toutefois des gouttes  d'engrais journalier.

Là  c'est  90% d 'eau osmosée,  1.5l de  Volvic  et le reste d 'eau courante mais lors des changements  je vais combler par de la Volvic.

Les  petits escargots, je ne sais pas ce  qe je dois en faire car même  si ils mangent les saletés, ils me font des  déchets  sur les feuilles.

Quelques photos :





avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Mes plantes s'abiment

le Lun 30 Sep 2013 - 12:12
Bonjour !

Les nanos font combien de L ?

Les eckfilter 150 l/h c'est déjà faible, mais réglés au minimum...il ne doit vraiment pas rester grand chose....remets les "à fond" ^^...si ta filtration était opérationnelle , tu ne verrais pas ou peu de déjections d'escargots sur les feuilles ou au sol Smile

Tu prévois quelle population dans ces bacs ?

Quel engrais ajoutes tu ?

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
ladebutante
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 159
Localisation : France
Emploi : Employée
Date d'inscription : 22/07/2013

default Re: Mes plantes s'abiment

le Lun 30 Sep 2013 - 12:25
Ce sont des nanos 20L pour un betta par nano d 'ou la filtration, je vais la mettre à fond en attendant la fin du cyclage alors. Là effectivement je vois des déjections partout et la colonnie d 'escargot ne fait que qu' augmenter.

J 'utilise de l 'engrai Dennerle Nano
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Mes plantes s'abiment

le Lun 30 Sep 2013 - 12:50
J'avais un aquaflow 100 (200L/H) dans un cube 15L , rejet orienté en diagonale vers la vitre arrière... ça n'a jamais gêné le Betta, il lui arrivait même d'aller faire l'idiot dans le rejet ^^

Quand tu auras fini le flacon , oublie le Dennerle nano prends Flourish oligo Wink


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
ladebutante
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 159
Localisation : France
Emploi : Employée
Date d'inscription : 22/07/2013

default Re: Mes plantes s'abiment

le Lun 30 Sep 2013 - 13:26
D'accord là les filtres  sont positionnés  au max. et je prends  note pour l 'engrais car  pour trouver quelque chose en animalerie dans le  59 faut se lever tôt !

Dans deux jours , ca fera un mois qu 'ils sont en cyclage pourtant pas de pic de nitrites, je fais comment ... ? ( test fait aux bandelettes parfois qotidiennement parfois de façon hebdo ...)
inthebox
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 80
Localisation : Asnieres sur seine
Emploi : electronique
Date d'inscription : 17/09/2013

default Re: Mes plantes s'abiment

le Mer 9 Oct 2013 - 11:20
je crois avoir le meme souci que toi. Je me suis lancé dans un nouveau bac il y a 3 semaines .. Je suis pas sur que ce soit des déjections d'escargots, mais plutot des diatomés (je viens d'apprendre ce mot ya a peine 2 jours lol). Apparemment ce sont des algues qui apparaissent dans les nouveaux bacs, au début j'ai eu les memes symptomes que toi sur mes plantes et ensuite tout mon sol .. Faut laisser les choses se faire, donc patience !
Mais j'avoue ca fait moche
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum