Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
stephanie90
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : belfort
Emploi : recherche emploi
Date d'inscription : 12/09/2013

default problème avec mon aquarium

le Jeu 12 Sep 2013 - 9:44
Bonjour


Je viens sur le forum car j'ai un gros soucis.

J'ai un problème avec mon aquarium de 40 litres que j'avais acheté il y a 8 mois sur le site du bon coin

Quand j'allume le néon il se fait un drôle de bruit.

Avant j'arrêtais la lumière et je redémarrais et ça ne recommençait plus mais là ça le fait à chaque fois. Donc je n'allume plus mon aquarium et c'est dommage car les poissons se retrouvent dans la pénombre et on ne les voit plus bcp.

Avez vous déjà eu ce problème?

J'ai mis une vidéo sur mon aquarium afin que vous voyez le soucis:


http://www.youtube.com/watch?v=8PVbm6IHkKs&feature=youtu.be
avatar
Schtroumpfette
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 558
Age : 29
Localisation : Oise
Emploi : conductrice de car scolaire
Date d'inscription : 16/08/2010

default Re: problème avec mon aquarium

le Jeu 12 Sep 2013 - 10:27
effectivement il y a un soucis

pourrais tu nous donner plus de détails sur le néons ?

puissance et durée d'éclairage ?
de quand date il ?
stephanie90
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : belfort
Emploi : recherche emploi
Date d'inscription : 12/09/2013

default Re: problème avec mon aquarium

le Jeu 12 Sep 2013 - 10:40
Je ne sais pas de quand qu'il date vu que j'ai acheté l'aquarium d'occasion.

La personne qui m'a vendu l'aquarium m'a vendu avec un autre néon de rechange voici ses caractéristiques:

Rena
Fluocompact 18 W
Spécial BIO 3 50


18w/ 10 000°K


227 mm


Voilà

J'ai essayé d'ouvrir le couvercle mais il reste une vis que je n'arrive pas à enlever elle m'a l'air abimée Bad(

avatar
Schtroumpfette
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 558
Age : 29
Localisation : Oise
Emploi : conductrice de car scolaire
Date d'inscription : 16/08/2010

default Re: problème avec mon aquarium

le Jeu 12 Sep 2013 - 10:53
normalement pour changer un néon il n'y a pas besoin de démonter le couvercle (enfin a ma connaissance).
stephanie90
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : belfort
Emploi : recherche emploi
Date d'inscription : 12/09/2013

default Re: problème avec mon aquarium

le Jeu 12 Sep 2013 - 10:55
Pour celui là si il n'y a pas d'autres choix Bad(
stephanie90
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : belfort
Emploi : recherche emploi
Date d'inscription : 12/09/2013

default Re: problème avec mon aquarium

le Jeu 12 Sep 2013 - 21:41
Alors j'ai tenté de taper un bon coup sur le couvercle et ça ne fait plus le bruit. Donc voilà je n'osais pas mais vu que je ne peux pas enlever le capot du couvercle à cause d'une vise abîmé et bien j'ai tenté le coup de poing sur le couvercle et ça c'est calmé.
avatar
Odoacre
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 431
Localisation : Centre
Emploi : intérimaire
Date d'inscription : 29/03/2012

default Re: problème avec mon aquarium

le Jeu 12 Sep 2013 - 21:54
Le coup de latte technique marche bien en règle générale, à condition de savoir doser son coup lol... J'ai fait ça pour une imprimante, elle a remarché une fois puis j'ai dû en racheter une la semaine d'après. Reste à voir si cela va faire la même chose pour ton éclairage ou pas.
stephanie90
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : belfort
Emploi : recherche emploi
Date d'inscription : 12/09/2013

default Re: problème avec mon aquarium

le Ven 13 Sep 2013 - 10:30
Pour le moment j'ai rallumé la lumière ce matin ça ne fait plus le bruit.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum