Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Archon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Haute-savoie
Emploi : Mecanicien
Date d'inscription : 15/09/2013

default Problèmes de réglages... je pense

le Dim 15 Sep 2013 - 1:39
Bonjour a tous, ami(e)s aquarophile...

Tous d'abord, je me présente a vous en tant que débutant, disons que j'apprend un peu tout sur le tas.... Je suis donc a votre écoute, si une information que je vous donne vous parait exigus ou mal executé ... Merci par avance..

Donc voilà, je viens a vous car je sature un peu au sujet de mon bac de 100L, c'est mon premier bac "naturel" car j'ai jeté toutes les plantes artificielles pour y remplacer par du réelle...

Ce bac servait, il y a peu... a un très vieux poisson rouge ( qu'on a changé de bac )..

J'ai donc gardé 10 cm de l'eau de mon poisson rouge de coté, jeter le reste, pour y mettre le terreau et le sable ensuite un peu d'eau, puis les plantes.... Je n'ai pas nettoyé la pompe pour y conserver les bacteries.... ( je possede une pompe, un bulleur et un systeme co2, et un chauffage )

J'ai remis le peu de l'ancienne eau, puis j'ai changé tous le reste .... partis acheté mes nouveaux poissons...

Lancé le tout... mis mon produit pour transformer l'eau du robinet en eau pour aquarium et inséré mes nouveaux poissons.... soit 25 néons et 9 guppy...

Un jour a passé sans problèmes.... le lendemain, un néon est mort... test de mon eau en urgence... trop de nitrates, direction le magasin pour avoir un avis de vendeur... qui me conseille Ammo Detox... test dans l'aquarium... baisse légère de mon nitrate... puis après 1 journée de plus... deuxième néon et 2 h plus tard 3eme neon....

Au secours !!

Mon test "bande " donne une zone de "water change" ( ce que j'ai refait en changeant 50 L ) et là mon test me donne environ 10cl de no3, toujours dans le water change quoi....

Que faire...? Aucun vendeur ne vend de produits qui fonctionne.... J'en viens a vos conseils...

Et une deuxieme question, plus théorique...Quel quantité réelle ( a l'echelle du cuillere a café dois-je donner a mes guppy et neon, car apparemment " une pincée " de Guppy color donne des gros ventres a mes guppy ( normal ? ) Donnerais-je trop a manger ...? ( deux fois par jour ) et tetrapro energy pour les néons ( meme si eux, mange les bouts qui tombent des guppy color....)

Merci par avance pour toutes vos réponses, ( désolé du long roman qu'est ce texte... )

Aurélien
avatar
Vektrox
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 303
Age : 46
Localisation : Loir et Cher
Emploi : Responsable Operationnel
Date d'inscription : 15/07/2013
http://aquatrox.blogspot.fr

default Re: Problèmes de réglages... je pense

le Dim 15 Sep 2013 - 7:34
Salut Archon,

Alors pas facile de te répondre car on a pas tous les éléments en main.

De quoi est composé le fond de ton bac exactement ?
Qu'elle type d'eau et ses valeurs ?
La filtration quelle masse filtrante ?
Le délai entre la mise en eau et l'introduction ?
Avec quoi fait tu test tests ?

Je te répond sur 2 points, guppys et néons n'ont pas les même besoin en eau, dure pour les guppys et douce voir acide pour les néons, beaucoup arrivent à les faire cohabiter avec un bon équilibre.

Tu as de la fumure CO2 et une pompe à air, en gros ton diffuseur d'air élimine ton CO2

Allez à toi, donne nous des infos
avatar
Archon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Haute-savoie
Emploi : Mecanicien
Date d'inscription : 15/09/2013

default Merci Vektrox

le Dim 15 Sep 2013 - 11:13
Merci Vektrox de m'avoir répondu si rapidement..

Alors voilà, je vais tenter de vous donner le plus de renseignements possibles...et je m'excuse par avance si je n'utilise pas les bons mots....

Alors pour le fond de mon bac, j'y ai mis du terreau JBL Manado et dessus du sable noir.

Pour le type d'eau.. désolé, mais qu'est-ce ? Si c'est de l'eau dure ou douce ? Et si oui, comment le savoir ? ( c'est de l'eau du robinet du 74.. ) et d'après notre fournisseur d'eau, elle est classé dure.

Pour la filtration, vous parlez de la pompe ? Si oui, elle est avec l'aquarium depuis longtemps et n'est pas réglé a fond pour ne pas faire de courant violents aux guppys...sinon j'ai des plantes ( dont je peut donner les noms et quantité )

Le delai entre la mise en eau et l'introduction doit être 2h voir 2h30 après.. l'eau était a bonne température.... et je ne pouvais me permettre de laisser les poissons trop longtemps dans mon bac de transport.

Et pour finir, je fais mes tests avec des bandes 6 in 1 de Tetra.

( J'ai désactivé mon bulleur, et laissé que le CO2 )

Et savez-vous pour la quantité de nourriture precise a leurs donner ?

En attente de vos futures réponses, merci.
avatar
Archon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Haute-savoie
Emploi : Mecanicien
Date d'inscription : 15/09/2013

default Photo Complémentaire

le Dim 15 Sep 2013 - 11:19
Pour avoir une idée de mon aquarium, je viens de rajouter celle-ci en tant que photo de profil.
avatar
Archon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Haute-savoie
Emploi : Mecanicien
Date d'inscription : 15/09/2013

default En attente de réponses

le Lun 16 Sep 2013 - 23:26
Je relance mon sujet, car je suis en manque de réponses, s'il vous plait...

_________________
Trop de nitrates..trop de nitrates... Ras le bol de ce nitrates ....
avatar
neophyte78
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3135
Localisation : ile de france
Emploi : aquariocontemplatrice
Date d'inscription : 05/09/2012

default Re: Problèmes de réglages... je pense

le Lun 16 Sep 2013 - 23:42
bonsoir!
bon, tu aurais du attendre un peu d'avoir équilibré ce bac pour mettre les poissons...d'où les nitrites élevés;..
donc il faut faire des changements d'eau réguliers (1/4 de l'aqua tous les jours) jusqu'à ce que le test soit bon
(tu devrais acheter un test en gouttes , c'est mieux)
pas de bulleur avec le co2 sinon tu perd ton co2
pas trop de nourriture, ce qu'ils mangent en moins d'une minute, et ils peuvent jeûner de temps en temps
pour la pompe il faudrait que tu trouve Lamarque , on saura le débit, sachant que pour un beau bac planté tu comptes 6 à 8 fois le vol du bac/h
bon courage!

_________________
"il n'y a pas de questions idiotes, mais certaines réponses le sont"
le 200 l des poissons rouges
http://www.forumaquario.org/t91422-lancement-du-200l-special-pr
le 20 l du combattant
http://www.forumaquario.org/t92357-la-nouvelle-maison-du-combattant#1108607
le nouveau projet
http://www.forumaquario.org/t102433-envie-de-malawi-besoin-de-vos-conseils
avatar
Archon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Haute-savoie
Emploi : Mecanicien
Date d'inscription : 15/09/2013

default Re: Problèmes de réglages... je pense

le Mar 17 Sep 2013 - 0:10
Bonsoir Néophyte78, et merci de ta réponse.

Ma pompe est une "cristalprofi i80" ( c'est écrit dessus ^^ ) pour un 100L
Est-ce qu'elle suffit ?

Pour la nourriture, la vendeuse m'avait conseillé " une pincée ", mais il mange sa en 4 min voir plus....donc selon vous, c'est trop...et je vais corriger ça, en les faisant jeuner un jour.

J'ai aussi remarqué, grace a vous ami aquarophile, qu'en supprimant mon bulleur oxygène et ne laissant que le CO2, mes plantes poussent vraiment beaucoup, on voit la différence chaque matin, c'est flagrant...

Pour la dureté de l'eau, je ne sais toujours pas comment savoir....

Et pour les test en gouttes que je dois acheter, comment savoir lesquels prendre...? auriez-vous des marques préférés ? Les tests précis a acheter...

Merci par avance. Aurélien


_________________
Trop de nitrates..trop de nitrates... Ras le bol de ce nitrates ....
avatar
neophyte78
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3135
Localisation : ile de france
Emploi : aquariocontemplatrice
Date d'inscription : 05/09/2012

default Re: Problèmes de réglages... je pense

le Mar 17 Sep 2013 - 0:24
pour la pompe , ca fait 800l/h donc c'est bon
pour la nourriture, mieux vaut des poissons "sveltes", donc peu nourris et si il reste de la nourriture après 1 mn réduit les doses, (trop de nourriture augmente la pollution donc les nitrites...)
pour les test tu as ca
http://www.zone-aquatique.com/Tetra_Test_Malette_Laborett-p10496.html
c'est déjà du bon matériel, ou tu peux prendre les différents test en individuel en commencant par le, no2 si tu ne peux pas acheter la malette d'emblée
la dureté de l'eau tu la saura avec le gh

_________________
"il n'y a pas de questions idiotes, mais certaines réponses le sont"
le 200 l des poissons rouges
http://www.forumaquario.org/t91422-lancement-du-200l-special-pr
le 20 l du combattant
http://www.forumaquario.org/t92357-la-nouvelle-maison-du-combattant#1108607
le nouveau projet
http://www.forumaquario.org/t102433-envie-de-malawi-besoin-de-vos-conseils
avatar
Archon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Haute-savoie
Emploi : Mecanicien
Date d'inscription : 15/09/2013

default un decès de plus...

le Mer 18 Sep 2013 - 2:53
Bonsoir chers amis,

Malgré tout plein de changement d'eau, je viens de perdre une de mes 6 femelles guppy...et un de mes plus beaux males dans la nuit d'hier soir....

Mon nitrate était inferieur a 100 avant de repartir a 14 h...

Et paf, ce soir, je rentre, et je la trouve séché derriere une de mes pierres en Basalte....
et mon nitrate a fond...et j'ai rechangeait une partie de l'eau pour repasser en dessous du seuil critique... Ce nitrate m'énervent énormement....

Donc demain soir, ( puisque c'est préconisé tous les deux jours ) je remettrai du Ammo Detox, et je rechangerais une partie de l'eau...

Auriez-vous une idée pour vraiment me débarrasser de ce nitrate.... J'ai beau les nourrir moins, changer l'eau, mettre du detox tous les deux jours, mon nitrate remonte trop vite.... J'ignore pourquoi tout ces morts....Est-ce dût a une pierre de l'aquarium ? Une maladie ? Le nitrate ? Une plante ? Je comprend plus.....

A l'aide ! L'aquariophilie est tellement intéressante et compliqué a la fois...sa me passionne vraiment !

Sa m'en fait de la peine chaque fois qu'une de mes créatures me dit Adieu....

Auriez-vous une solution...?

_________________
Trop de nitrates..trop de nitrates... Ras le bol de ce nitrates ....
avatar
Poussieres2
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 4302
Age : 31
Localisation : Au delà des nuages...
Emploi : Dévoreuse de livres...
Date d'inscription : 02/12/2011

default Re: Problèmes de réglages... je pense

le Mer 18 Sep 2013 - 7:00
Bonjour,

Tu as tes no3 à 100 ???... Tu testes avec quoi ?
Et les no2 sont à combien ?

Tu fais des changements d'eau de combien environ ?
Tes produits sont inutiles et peuvent être mauvais -> poubelle.

_________________
Bonjour Invité Wink!... Passe une belle journée !!!...  Mr.Red
(ceci est un message automatique)


La page du poisson rouge - Rescue
avatar
Archon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Haute-savoie
Emploi : Mecanicien
Date d'inscription : 15/09/2013

default reponse pour produits

le Mer 18 Sep 2013 - 10:39
Merci de ta réponse strumpfette...

Mon test bande indique 100, dsl je n'ai pas encore reçu la malette, et je change 25 L de l'aqua tous les matins...

Pour les no2, mon test donne du blanc = 0 ....

Pour le ammo detox, il fonctionne pourtant bien puisqu'il fait bien descendre mon nitrate temporairement
...

Quelque chose fait monter ce nitrate....mais je sais pas quoi....

Je viens de remarquer
, a l'instant, une décoloration des feuilles de ma plus vieille plante, ce pourrais-t'il que sa vienne de là ? Le bout des feuilles est vert foncé alors que le vert des feuilles est plus clair...

Qu'en pensez vous ?

_________________
Trop de nitrates..trop de nitrates... Ras le bol de ce nitrates ....
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum