Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default pinceaux au menu... le Dim 15 Sep 2013 - 10:28

sympho04


Membre : Accro
Membre : Accro
Bonjour !

Depuis environ 4 à 5 jours, des algues pinceaux se sont invitées dans mon bac .

C'est un 240 L qui tourne depuis près de 2 ans sans gros soucis d'algues auparavant et jamais,en tous

cas,de "pinceaux" !

Mes param. n'ont pas changé et meme "modus opérandi" toutes les semaine...

Sauf que:...

Il y a 15 jours,j'ai changé mon fertilisant :à la place du "profito" j'ai utilisé le "flourish", d'une part,et

d'autre part,je me suis rendu compte que mes néons avaient un peu plus d'un an !

Voilà les 2 éléments que je soupçonne ,penchant plus vers la vétusté de mes néons!

Qu'en pensez-vous ?

2default Re: pinceaux au menu... le Dim 15 Sep 2013 - 10:32

Ha-Dê


Aquariophile averti
Aquariophile averti
C'est souvent un peu des deux, une petite rupture d'équilibre.

Je changerais les néons un à un par semaine ou quinzaine puis je passerais au fertilisant.

Sinon en apparence c'est les mêmes?
Je pose cette question car je voulais éventuellement faire le même changement de marque : parfois le profito trouble mon eau 24h, pas immédiatement mais 2 jours après!

3default Re: pinceaux au menu... le Dim 15 Sep 2013 - 10:44

sympho04


Membre : Accro
Membre : Accro
Salut,

Oui,d'après ce qu'on m'a dit,le "profito" et le "flourish oligo" sont équivalents !

C'est vrai qu'avec le "profito" l'eau peut se troubler légèrement mais aussi très momentanément !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum