Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

1default Problème d'algues récurant. le Dim 22 Sep 2013 - 11:33

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je navigue sur le forum et je voit plusieurs sujet sur la prolifération des algues dans les aquarium mais ne comprend pas tous les termes utilisés.

Pour moi il y a des algues qui se dépose sur les vitres et les objets de décorations ainsi que sur la sol de l’aquarium.

Ensuite elle se colle au plantes et font des franges.

Quelques photos d’illustration.

Mon aquarium est éclairé de 11h a 19h.

Je change 30% de l'eau tous les 10 jours en tentant d'enlever un maximum d’algues.

Mes taux : NO3 nitrates : 10 parfait
              NO2 Nitrites 0 Parfait
              CI Chlore 0 parfait
              TH 18 Dure
              TAC 30 Ph élevé ( taux en hausse depuis la mise en eau)
              PH 8 Alcain ( toux également en hausse )






2default Re: Problème d'algues récurant. le Dim 22 Sep 2013 - 13:45

Ha-Dê


Aquariophile averti
Aquariophile averti
Bonjour,
Il faut nous en dire plus sur la taille du bac, la filtration, l'éclairage etc.
Depuis quand est-il en eau? Quelle est sa population?
Puis les engrais éventuellement utilisés et/ou l'injection de CO2...

3default Re: Problème d'algues récurant. le Dim 22 Sep 2013 - 20:08

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
aquarium de marque "aquatlantis" de 115 litres fourni avec une BIOBOX 2 et un néon JBL.

J'ai ajouter un filtre externe HEIM classic 250.

Pas d'engrais mis jusqu’à présent.

Population un couple de ramirezi, un banc de 8 corydoras et un couple de Botia macranthus.

Merci

4default Re: Problème d'algues récurant. le Dim 22 Sep 2013 - 20:42

Ha-Dê


Aquariophile averti
Aquariophile averti
Dans ton cas je dirais éclairage pas assez puissant, un second tube serait mieux.
Tu peux aussi rallonger à 10h par jour.

Et à mon avis la filtration est insuffisante.
Peut-être peux-tu investir dans un filtre externe (type Eheim, JBL ou Wiltech meilleur marché mais très bien d'après les retours).

5default Re: Problème d'algues récurant. le Dim 22 Sep 2013 - 21:00

Cyril_08


Membre : Habitué
Membre : Habitué
pauvres poissons à ph 8 Sad, les pârametres ne sont pas adaptés à ta population
les ramirezi demandent une eau douce et acide,  ce qui serait aussi bénéfique aux plantes
avec quoi fais tu tes tests ? gouttes, bandelettes ?

6default Re: Problème d'algues récurant. le Dim 22 Sep 2013 - 21:21

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
Mes paramètres ont changé depuis cet été.

J'ai ajoute un filtre eheim clasic en plus de la biobox tu penses qu'il en faudrait un autres?

Pour rétablir les paramètres que faire?


Pour les algues elles se supprimeront d'elles mêmes?

Comment rajouter un néon sur mon aquarium? Des spécialiste le font?

7default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 9:35

Cyril_08


Membre : Habitué
Membre : Habitué
@Jean Loup a écrit:Mes paramètres ont changé depuis cet été.


Pour rétablir les paramètres que faire?

à la vue de la mesure de chlore, j'en déduit que tu test avec des bandelettes, celles ci sont imprécises voir complètement erronées

comment procèdes tu pour tes changements d'eau ?

pour descendre les duretés, il faut faire tes changements avec de l'eau osmosée.
une fois les valeurs voulues atteintes, il faut trouver le ratio eau du robinet/ eau osmosée pour y rester

pour cela il faut les valeurs du kh et gh de l'eau du robinet, testés avec des gouttes.

une fois que le kh sera à 2/3 , mettre de la tourbe dans le filtre ou dans le bac ( dans un bas caché dans l'aqua ) pour influer sur le ph

pour le rajout d'un néon , tu peux regarder la , j'ai procédé comme ca sur mon aquatlantis
http://www.forumaquario.org/t32961-rajout-de-2-tubes-t5-sur-rampe-d-origine-aquatlantis#386616

8default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 9:51

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
@Cyril_08 a écrit:
@Jean Loup a écrit:Mes paramètres ont changé depuis cet été.


Pour rétablir les paramètres que faire?

à la vue de la mesure de chlore, j'en déduit que tu test avec des bandelettes, celles ci sont imprécises voir complètement erronées

comment procèdes tu pour tes changements d'eau ?

pour descendre les duretés, il faut faire tes changements avec de l'eau osmosée.
une fois les valeurs voulues atteintes, il faut trouver le ratio eau du robinet/ eau osmosée pour y rester

pour cela il faut les valeurs du kh et gh de l'eau du robinet, testés avec des gouttes.

une fois que le kh sera à 2/3 , mettre de la tourbe dans le filtre ou dans le bac ( dans un bas caché dans l'aqua ) pour influer sur le ph

pour le rajout d'un néon , tu peux regarder la , j'ai procédé comme ca sur mon aquatlantis
http://www.forumaquario.org/t32961-rajout-de-2-tubes-t5-sur-rampe-d-origine-aquatlantis#386616

Merci pour ces renseignements.

Que prendre comme test?

Je suis néophyte ceci est mon 1er aquarium.

J'ai du mal a comprendre tout les termes.

Pour mes changements d'eau je nettoie les parois de l’aquarium enlève les algues, vide a l'aide d'une cloche 35 litres d'eau de l'aquarium et remet de l'eau osmose 25 litres et le reste du robinet. La dureté ne bouge plus.

Ou trouvé de la tourbe? Comment faire baisser l'acidité (alcain ... )


Et pour les algues juste un néon et la durée d'allumage?

9default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 9:58

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
Je viens de regardé comment rajoute un tube donc ça n'a pas la'iar trop compliqué. Par contre il me faudra prendre un tube special?

Sur mon tube actuel il y a marque SOLAR COLOR JBL .

10default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 10:09

Cyril_08


Membre : Habitué
Membre : Habitué
de rien

pour les tests, il faudrait au moins ceux la :

http://www.zone-aquatique.com/GH_Test_-_set_JBL-p10466.html
http://www.zone-aquatique.com/KH_Test_-_set_JBL-p10467.html
http://www.zone-aquatique.com/pH_Test_-_set_6,0_-_7,6_JBL-p10463.html
http://www.zone-aquatique.com/NO3_nitrates_Test_-_set_JBL-p10471.html
http://www.zone-aquatique.com/NO2_nitrites_Test_-_set_JBL-p10470.html

exemple de tourbe :
http://www.zone-aquatique.com/Tourbe_de_filtration_Eheim_Torf_pellets_-_1_litre-p13299.html

pour le néon , un deuxième devrait suffire , combien de watt fait le premier ?

ha-dê te conseillera mieux que moi sur le choix du deuxième

11default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 10:15

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
@Cyril_08 a écrit:de rien

pour les tests, il faudrait au moins ceux la :

http://www.zone-aquatique.com/GH_Test_-_set_JBL-p10466.html
http://www.zone-aquatique.com/KH_Test_-_set_JBL-p10467.html
http://www.zone-aquatique.com/pH_Test_-_set_6,0_-_7,6_JBL-p10463.html
http://www.zone-aquatique.com/NO3_nitrates_Test_-_set_JBL-p10471.html
http://www.zone-aquatique.com/NO2_nitrites_Test_-_set_JBL-p10470.html

exemple de tourbe :
http://www.zone-aquatique.com/Tourbe_de_filtration_Eheim_Torf_pellets_-_1_litre-p13299.html

pour le néon , un deuxième devrait suffire , combien de watt fait le premier ?

ha-dê te conseillera mieux que moi sur le choix du deuxième
Donc un test de chaque et pour la tourbe je peut le mettre dans mon filtre externe eheim classic?

Il n'y a pas des kits avec tout compris chez JBL?



Dernière édition par Jean Loup le Lun 23 Sep 2013 - 10:18, édité 1 fois

12default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 10:16

Ha-Dê


Aquariophile averti
Aquariophile averti
Merci Cyril_08, je prends donc le relais pour le tube. Smile

Jean Loup, je fais part de mon point de vue sur les tubes ici :
http://www.forumaquario.org/t106461-algues-cornes-de-cerfs-dans-bac-en-rodage-normal

Donc avec un seul tube JBL Color, tu fais tout pour avoir des algues! Smile

Je te conseille un JBL Tropic, même si tu vas passer du rose lumineux au jaune un peu triste, mais les plantes, elles, vont aimer.

Pour le 2° tube, tu peux reprendre un Tropic ou un tube "lumière du jour" à 6000 ou 6500K. Là il y a plusieurs modèles mais JBL n'en fait pas.
Suivant l'endroit où tu les commandes, je pourrai alors t'en recommander un.

13default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 10:22

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
@Ha-Dê a écrit:Merci Cyril_08, je prends donc le relais pour le tube. Smile

Jean Loup, je fais part de mon point de vue sur les tubes ici :
http://www.forumaquario.org/t106461-algues-cornes-de-cerfs-dans-bac-en-rodage-normal

Donc avec un seul tube JBL Color, tu fais tout pour avoir des algues! Smile

Je te conseille un JBL Tropic, même si tu vas passer du rose lumineux au jaune un peu triste, mais les plantes, elles, vont aimer.

Pour le 2° tube, tu peux reprendre un Tropic ou un tube "lumière du jour" à 6000 ou 6500K. Là il y a plusieurs modèles mais JBL n'en fait pas.
Suivant l'endroit où tu les commandes, je pourrai alors t'en recommander un.

Pas impossible ce que tu me dit pour le tube car effectivement je l'ai changer début de l'été et depuis prolifération d'algues. J'en avais déjà quelques une avec le tubes d'origines mais pas autant!!!


Si j’installe un nouveau néon tu me conseille de prendre deux tubes JBL Tropic. sachant que vu mon capot les deux tubes seront côte a côte en installant comme me l'a conseiller cyril.

14default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 10:27

Cyril_08


Membre : Habitué
Membre : Habitué
oui un de chaques , c'est un budget mais t'es tranquille pour un bout de temps et on sait ou on va , y a des kits mais certains test dedans son inutile ( le Fe est inutile et imprecis et celui du ph trop vague 3-10 )

je connais pas ton filtre , il fait apparament 440l/h et la biobox 2 fait combien ? quelles sont les masses filtrantes installées dans les deux ?

15default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 10:49

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
@Cyril_08 a écrit:oui un de chaques , c'est un budget mais t'es tranquille pour un bout de temps et on sait ou on va , y a des kits mais certains test dedans son inutile ( le Fe est inutile et imprecis et celui du ph trop vague 3-10 )

je connais pas ton filtre , il fait apparament 440l/h et la biobox 2 fait combien ? quelles sont les masses filtrantes installées dans les deux ?
Voici mon filtres :

Modèle 2213:

http://www.zooplus.fr/shop/poissons/filtre_accessoires_aquarium/filtre_exterieur_aquarium/filtre_hagen_aquarium/15397

Les masses filtrantes :


http://www.zooplus.fr/shop/poissons/filtre_accessoires_aquarium/eheim_filtres_pompes_aquarium/14332/15385

La pompe fourni avec l'aquarium debit 600L/h n'a pas été changé. (Il faut changer tout mes combien les différents compartiment de la biobox?)

16default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 10:50

Ha-Dê


Aquariophile averti
Aquariophile averti
Oui Jean Loup tu peux prendre un JBL Solar Tropic et le changer de suite, ça sera déjà un gros mieux, en attendant le 2° système et le tube qui va avec.
Pour le 2° tube, je dirais que ça dépend de ton goût : si le Tropic au niveau couleur te convient tu peux en mettre un 2°, si tu le trouves un peu trop jaune tu peux mettre un lumière du jour plus blanc.

17default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 10:51

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
@Jean Loup a écrit:
@Cyril_08 a écrit:oui un de chaques , c'est un budget mais t'es tranquille pour un bout de temps et on sait ou on va , y a des kits mais certains test dedans son inutile ( le Fe est inutile et imprecis et celui du ph trop vague 3-10 )

je connais pas ton filtre , il fait apparament 440l/h et la biobox 2 fait combien ? quelles sont les masses filtrantes installées dans les deux ?
Voici mon filtres :

Modèle 2213:

http://www.zooplus.fr/shop/poissons/filtre_accessoires_aquarium/filtre_exterieur_aquarium/filtre_hagen_aquarium/15397

Les masses filtrantes :


http://www.zooplus.fr/shop/poissons/filtre_accessoires_aquarium/eheim_filtres_pompes_aquarium/14332/15385

La pompe fourni avec l'aquarium debit 600L/h n'a pas été changé. (Il faut changer tout mes combien les différents compartiment de la biobox?)
LEs deux filtres tournent ensemble.

18default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 11:36

Cyril_08


Membre : Habitué
Membre : Habitué
ok , ca te fait 1040 l/h pour 115l ce qui est bien

si tu n'as rien touché dans la biobox , il doit y avoir un casier de charbon , tu peux l'enlever ca ne sert rien sauf en cas de traitement , je crois qu'il existe des casiers de tourbe pour les biobox , mais je doute ca suffise

tu peux rincer les mousses avec de l'eau de l'aqua quand tu vois que le débit ralenti ou les changer si trop saturées mais pas toutes en mêmes temps

le reste  tout ce qui est filtration biologique , ton substrat eheim par exemple , ca ne se change pas

dans l'autre idem si la ouate de charbon est encore la il faut l'enlever , ca te laisse peut etre un peu de place ?

bon allez , faut que j'aille au boulot Sad,
d'autres prendrons surement le relais en attendant ,

bonne journée Smile



Dernière édition par Cyril_08 le Lun 23 Sep 2013 - 11:38, édité 1 fois (Raison : correction de quelques fautes^^)

19default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 17:13

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
Gros nettoyage de printemps je vais mettre quelques photos j'attends que toute les particules retombent. Le mec a Jard*** ma dit de mettre un produit Algol de chez JBL?

Je commande tout les test sur internet car presque 1 euros voir 2 euros plus cher par produit en magasin.

20default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 19:54

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
Pour mon second néon quel type 8 ou 5?

Quel ballast me conseillez vous?

http://www.zone-aquatique.com/Ballast_complet_pour_aquarium-sc10.html

21default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 20:03

Jean Loup


Membre : Occasionnel
Membre : Occasionnel








Voila je suis preneur de conseil.

22default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 21:12

Ha-Dê


Aquariophile averti
Aquariophile averti
Moi je dirais donc 1 tube T5.
Dure 2 fois plus longtemps, plus fin (attention au transport) et pour la même longueur quasi 50% plus puissant.

23default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 22:45

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
Quel système de ballast?

24default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 22:50

Ha-Dê


Aquariophile averti
Aquariophile averti
1T5 chez Arcadia après c‘est suivant la longueur ou wattage. Désolé suis sur mon mobile.

25default Re: Problème d'algues récurant. le Lun 23 Sep 2013 - 22:58

Jean Loup


Membre : Occasionnel
Membre : Occasionnel
Ok ok.

Merci pour mon aquarium un 24/39 Watts suffit ou il faut plus?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum