Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues vertes le Dim 22 Sep 2013 - 20:55

Skynone27


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai refait mon aquarium à 0 car je fut envahi d'algues verte, j'ai ensuite placé mon aquarium en sorte qu'il ne reçoivent aucun rayon de soleil.

Je n'injecte plus de co2 également.

Or voila que les algues reviennent !

J'ai 2 tubes T5 de 24 watts chacun pour un aquarium de 55 litres. Est ce trop ?


Merci.

http://www.gaddin.com/index.php?sponsor=d7b3f57bdd593827b205059b

2default Re: algues vertes le Dim 22 Sep 2013 - 22:33

phil59310


Membre : Accro
Membre : Accro
salut ,non 2 X24W se n'est pas de trop ,puisque l'idéal est de 1w/litre ,les algues verte sur un aqua qui démarre c'est normal pour éviter cela planter l'aqua avec des plantes à croissance rapide

3default Re: algues vertes le Dim 22 Sep 2013 - 22:51

Skynone27


Membre : Occasionnel
Membre : Occasionnel
alors pourquoi j'en avait également avant alors que l'aquarium tourné depuis plusieurs mois ?

http://www.gaddin.com/index.php?sponsor=d7b3f57bdd593827b205059b

4default Re: algues vertes le Dim 22 Sep 2013 - 22:58

phil59310


Membre : Accro
Membre : Accro
je ne peut pas savoir ça dépend des caractéristique chimique de ton eau , de la puissance du type et de la durée de ton éclairage du nombre de plantes de la quantité des poissons surpopulation ou pas etc......

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum