Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues vertes partout depuis 3 jours le Mer 25 Sep 2013 - 20:52

Steffy44


Membre : Nouveau
Membre : Nouveau
Bonjour,

Alors pour mon aquarium 54 litres en route depuis 1 an.

-2x24 watt, éclairage de 11h que j'ai réduit a 9h depuis hier.

-population de 14 néons simulans, 1 escargot clithon, 2 crevettes amano et 4 corydoras trilineatus ( 1 est mort il n'y a pas longtemps ).

- Mes tests: PH a 7 juste après allumage, GH de 12 et KH de 7, NO2 a 0

-Filtration interne par un vieux cobra 75 qui faiblit

- Je suis allé a Jardi*** qui m'ont fait juste un test Phosphate, ils m'ont juste dit : " il y en a pas " ils n'ont pas fait les NO3

-Je mets du CO2 artisanal depuis 1 semaines et demi . je ne sais pas combien de bulles ( faut que je les compte ^^ )

-Nourriture que le soir, en flocons que j'émiette pour les ptites bouches des simulans. ils les mangent très vite. j'en fait tomber consciemment au fond pour les corydo.

Je finis juste en vous disant que j'heberge depuis 3 semaines 4 guppys endler mais je vais bien les donner, j'ai juste remarqué qu'ils polluent beaucoup


Et depuis 3 jours, invasion d'algues vertes, qui se mettent sur les vitres, sur le sol ( sable de loire ) , sur le décor ( pierres non calcaires et 1 branches ), et surtout sur meeeesss plaaannnttteeesss....snif!
Elles sont en train de détruire mes eleocharis et HCC alors que tout allait très bien avant leur apparition.

AU SECOURS !

Pour vous les experts, d'ou cela vient -il ?

2default Re: Algues vertes partout depuis 3 jours le Jeu 26 Sep 2013 - 10:53

crisis42


Membre : Accro
Membre : Accro
Si tu as un photo, ça serait bien ?

3default Re: Algues vertes partout depuis 3 jours le Jeu 26 Sep 2013 - 13:22

Steffy44


Membre : Nouveau
Membre : Nouveau




voilà mais je trouve que l'on ne voit pas très bien et en plus j'ai nettoyer les vitres hier. Il y en a vraiment partout vitres, décor et plantes. Mon HCC est en train de jaunir ...

4default Re: Algues vertes partout depuis 3 jours le Jeu 26 Sep 2013 - 13:46

pitidjango


Modérateur
Modérateur
Bonjour,

Je penche pour des tubes trop vieux.
On conseille de les changer tout les ans, car au bout de 10-12 mois le spectre lumineux est altéré. Donc favorise l'apparition d'algues filamenteuses.

Tu n'as jamais changer tes tubes ? Je pense que c'est le moment


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

5default Re: Algues vertes partout depuis 3 jours le Jeu 26 Sep 2013 - 20:26

Steffy44


Membre : Nouveau
Membre : Nouveau
Si seulement c'était aussi simple Sad

Malheureusement mes tubes ont 5 mois, car quand j'ai acheté ma rampe les T5 étaient fournies. 2 tubes daylight de marque sylvania luxline.

6default Re: Algues vertes partout depuis 3 jours le Jeu 26 Sep 2013 - 21:01

pitidjango


Modérateur
Modérateur
@Steffy44 a écrit:Si seulement c'était aussi simple Sad

Malheureusement mes tubes ont 5 mois, car quand j'ai acheté ma rampe les T5 étaient fournies. 2 tubes daylight de marque sylvania luxline.

Ah ouais donc c'est pas ça. Car les luxline sont pas mal.

On va reprendre chaque élément alors^^

Quelle fréquence d'entretien ?
NO3 ? et faudrait un test PO4 quand même (sur internet, du coup)
Changement d'eau ? comment tu procèdes, quelle quantité?
As-tu fais un changement global ? retirer des plantes, ajouter des pierres, réduit les changements d'eau, ajouter des engrais ou autres ?
t'avais quels tubes avant et quelle puissance ? Y a -t-il une grosse différence avec avant ?

Ce genre d'algues n'est pas toujours mauvais signe, car parfois c'est signe d'équilibre. Elles vont peut-être partir aussi vite qu'elles sont arrivées.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

7default Re: Algues vertes partout depuis 3 jours le Jeu 26 Sep 2013 - 21:15

Steffy44


Membre : Nouveau
Membre : Nouveau
Merci pour ton aide en tout cas !

alors entretien : 10Litres que je retire en siphonnant tous les week end, une fois sur 2, je nettoie mon filtre interne avec l'eau de l'aquarium. en suite je remets de l'eau de conduite ( et depuis 2 jours, j'ai ajouté de l'eau osmosée en fesant moitié moitié ), dernièrement j'ai fais bouillir mes pierres et ma branche.

Pour les test NO3 et PHO je vais a jardi*** samedi pour les faire car je ne les posséde pas.

Je n'ajoute pas d'engrais depuis un moment, mais j'ai ajouté du CO2 artisanal depuis 2 semaines pratiquement. Je n'ai pas ajouté de pierres ni de branches, mais des plantes HCC et eleocharis sp mini qui se plaisaient bien avant l'arrivée des algues.

Avant j'avais 1 tubes de watt pour 54 L un jbl natur.

Ma bouteille de CO2 est presque vide, j'ai refais une préparation, je vais la changer ce week end. Peut etre que cela a un rapport. je suis a 10 bulles/min mais c'est tres aléatoire, des fois 3 bulles sortent d'un coup :s mais j'ai une cloche ( toppler de dennerle ).

8default Re: Algues vertes partout depuis 3 jours le Ven 27 Sep 2013 - 19:34

Steffy44


Membre : Nouveau
Membre : Nouveau
Bon alors les dernières nouvelles,

J'ai redonné mes 4 guppys qui me donnait l'impression de beaucoup polluer.
Demain je vais acheter un nouveau tube T5 de la marque jbl tropic ou color ( lequel est le mieux avec un tube daylight ??? )
Par la même occasion je vais acheter deux nouveaux pensionnaires, des crevettes amano que j'adore ( elles sont trop mignonnes ).
J'ai remis une nouvelle bouteille de CO2 artisanale, j’espère qu'elle va se lancer rapidement ( d'ici 48 h j'espére ). Je compterais le nombre de bulles par minutes tous les jours pendant 1 semaine pour voir les variations.

Qu'est ce que vous en pensez ?

9default Re: Algues vertes partout depuis 3 jours le Sam 28 Sep 2013 - 13:03

Steffy44


Membre : Nouveau
Membre : Nouveau
Bon les 2 nouvelles sont dans l'aquarium après les avoir acclimatés.
Le tube T5 natur de jbl est en place, en doublon avec une daylight.
J'ai acheté du fer liquide pour mes plantes

et surtout, voilà les derniers paramétres:

NO3 :10
Phosphate : 0
fer : 0,01

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum