Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème pompe le Dim 29 Sep 2013 - 0:14

max57


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Je vous expose mon problème, tout d'abord je suis complétement novice dans le domaine.
J'ai donc acheté un aquarium de 220l d'occasions avec tout le système d'éclairage.
Et j'ai donc acheté la pompe à un autre particulier ( voir l'image ci-dessous ), cependant aujourd'hui je suis allé dans une enseigne spécialisé dans le domaine pour acheté du sable ainsi que des plantes pour mon aquarium. J'en ai donc profité pour demander conseil au vendeur car je ne savais pas comment fixé ma pompe, et donc d’après lui ma pompe serait bien trop petite pour mon aquarium car elle à un débit de 350l/h ( de plus c'est une pompe ou il y a un filtre intégré ) alors que le particulier qui m'a vendu la pompe m'a assuré qu'elle correspondait à un aquarium de 200 à 300l et qu'il la faisait tourné auparavant dans leur 250l.
Donc je voulais savoir qui à raison celui qui me l'a vendu ou le vendeur ?
Merci de vos réponses


2default Re: Problème pompe le Dim 29 Sep 2013 - 18:46

phil59310


Membre : Accro
Membre : Accro
salut,
pour une bonne filtration d'un bac planté , on conseil toujours entre 7 et 10 fois le volume total filtré par heure , donc comme tu as un aqua de 220L il te faudrait pour une filtration idéal 2200L/h
on compte toujours ses valeurs qui semble énorme , mais ce sont des valeurs théorique pour une pompe sans matière filtrante ,des que tu met tes matériaux de filtration ,plus l'encrassement de la pompe , le débit tombe presque de moitié voir encore plus bas selon le model et la qualité de la pompe

3default Re: Problème pompe le Dim 29 Sep 2013 - 20:11

max57


Membre : Nouveau
Membre : Nouveau
merci pour la réponse,

Par conséquent ma pompe avec un débit 350l/h qui est équipé d'un filtre interne n'est quand même pas suffisante pour mon aquarium ?

4default Re: Problème pompe le Dim 29 Sep 2013 - 20:14

neophyte78


Membre : Accro
Membre : Accro
oui, tu t'es fait avoir...
pour ton bac il te faut 2000l/h
les moins cher sont les sunsun de wiltec
sinon tu prend eheim ou jbl

5default Re: Problème pompe le Lun 30 Sep 2013 - 21:01

max57


Membre : Nouveau
Membre : Nouveau
Et si on met un système de filtration type mousse dans le bac à décantation il faut quand même 2000l/h car sur les sites il conseil plutôt 800l/h pour un bac de 200L ?

6default Re: Problème pompe le Lun 30 Sep 2013 - 21:21

neophyte78


Membre : Accro
Membre : Accro
honnêtement , plus tu filtre mieux c'est car les valeurs annoncées par les constructeurs sont toujours plus importantes que les valeurs réelles observées une fois que tu as mis tes masses filtrantes

7default Re: Problème pompe le Lun 30 Sep 2013 - 21:24

max57


Membre : Nouveau
Membre : Nouveau
D'accord merci pour tes réponses.

8default Re: Problème pompe le Lun 30 Sep 2013 - 21:25

neophyte78


Membre : Accro
Membre : Accro
pas de problème! Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum