Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

default eau trouble au démarrage

le Mar 1 Oct 2013 - 19:11
bonjour
cela fait 4 jours que j' ai mis mon aquarium en route et l' eau est marron clair depuis le lendemain de la mise en eau.
ça m' a jamais fait ça avant.

merci de vos réponses
avatar
migetvivi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 42
Age : 45
Localisation : wintershouse 67
Emploi : aide-soignante
Date d'inscription : 25/09/2013

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 20:48
Bonsoir qu y as tu mis pour le mettre en route car il faut des bacterie et mettre le filtre en route
avatar
lola_85
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1360
Age : 32
Localisation : Belgique
Emploi : Fonction publique
Date d'inscription : 18/01/2013

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 21:32
Bonsoir,

As-tu rincé ton sol avant de la mettre en place et de le mettre en eau ?



Par contre, là, je ne suis pas tout à fait d'accord...
@migetvivi a écrit:car il faut des bacterie
je dirais plutôt qu'il faut laisser faire la nature et attendre que le cycle de l'azote se fasse et que les bactéries se mettent en place toutes seules..
avatar
migetvivi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 42
Age : 45
Localisation : wintershouse 67
Emploi : aide-soignante
Date d'inscription : 25/09/2013

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 21:36
Je suis d accor mais il exiiste des produits tes bien
C est sur si il lave pas son sable c est pas bon
Meme les plantes il faut les passer a l eau et oter la laine qui les antours
Invité
Invité

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 22:04
Un bac avec des produits ne se portera pas le mieu.
J' ai refait mon bac donc oui le sable est propre.
La pompe marche j' ai rinçer toutes les masses filtrantes.
J' ai mis un sol nutritif de 4 à 5 cm recouvert de 5 cm minimum de quartz.
Mes plantes sont celles d ' avant plus d' autres ayant étaient lavées.
Je n' ai pas verser l' eau sur le quartz non plus.
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 22:11
salut tu n'a pas ajouter une racine qui rejette son tanin dans l'eau ?
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 22:15
Bonjour !

@migetvivi a écrit:Bonsoir qu y as tu mis pour le mettre en route car il faut des bacterie et mettre le filtre en route
@migetvivi a écrit:Je suis d accor mais il exiiste des produits tes bien
C est sur si il lave pas son sable c est pas bon
Meme les plantes il faut les passer a l eau et oter la laine qui les antours
Je te propose un peu de lecture Wink
http://www.forumaquario.org/t57806-les-fausses-idees-en-aquariophilie
avatar
migetvivi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 42
Age : 45
Localisation : wintershouse 67
Emploi : aide-soignante
Date d'inscription : 25/09/2013

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 22:19
Merci willshah:-)
Invité
Invité

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 22:36
Non pas de racine non plus
Invité
Invité

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 22:38
La lecture est pour moi ?
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 22:41
romain37 a écrit:La lecture est pour moi ?
Tu peux toujours lire, mais non, c'était pour migetvivi Wink

Quel sol nutritif as tu mis ?

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Invité
Invité

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 22:43
Completesubstrat de tetraplant
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 23:00

Tetra Tertaplant Complete Substrat

Le substrat TetraPlant Complete se compose de sable, acides humiques, tourbes,... les compositions précises sont inconnues. Ce sol fera pousser les plantes, sans trop de soucis mais ne représente pas une base "recherchée" pour réaliser un bac planté. Il permet sans soucis la pousse de plantes facile, telles que Egeria, Vallisneries, Bacopa ou Hygrophila.


L'eau était marron dès le départ où elle l'est devenue après que tu aies planté ?

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Invité
Invité

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 23:26
Elle l' est devenue le lendemain après avoir fini la mise en eau et plantation le soir.
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: eau trouble au démarrage

le Mar 1 Oct 2013 - 23:39
Je pense qu'au moment de la plantation tu as eu des remontées de substrat....

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Invité
Invité

default Re: eau trouble au démarrage

le Mer 2 Oct 2013 - 9:33
J' ai bouger un peu les plantes au début mais ça n' avait pas fait de brouillard dans l' eau.
La couleur est la même que si on avait mis une racine.
Invité
Invité

default Re: eau trouble au démarrage

le Mer 2 Oct 2013 - 18:54
je pense aussi que c' est le fait que j' ai déplanté des plantes pour trouver le bonne emplacement mais je n' ai pas vu de substrat remonté.
Invité
Invité

default Re: eau trouble au démarrage

le Jeu 3 Oct 2013 - 18:42
je dois faire quoi ?
attendre ?
ferolie
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 60
Localisation : lille
Emploi : webdesigner
Date d'inscription : 30/09/2013

default Re: eau trouble au démarrage

le Jeu 3 Oct 2013 - 20:17
Bonsoir,
Oui le fait de déplanter a du y être pour quelque chose^^ Attends encore quelques jours et tout devrait rentrer dans l'ordre.
Invité
Invité

default Re: eau trouble au démarrage

le Jeu 3 Oct 2013 - 20:27
D' accord
J' ai rincé la ouat
On verra bien dans quelques jours
Merci à tous pour vos conseils
Invité
Invité

default Re: eau trouble au démarrage

le Sam 5 Oct 2013 - 13:53
cela fait une semaine et aucune évolution au niveau de la couleur de l' eau.
la ouat n' est pas marron
que faire ?
Invité
Invité

default Re: eau trouble au démarrage

le Sam 5 Oct 2013 - 14:02
Invité
Invité

default Re: eau trouble au démarrage

le Dim 6 Oct 2013 - 12:13
filtrer sur charbon peut m' aider ?
Invité
Invité

default Re: eau trouble au démarrage

le Dim 6 Oct 2013 - 17:26
personne pour m' aider ?
ferolie
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 60
Localisation : lille
Emploi : webdesigner
Date d'inscription : 30/09/2013

default Re: eau trouble au démarrage

le Lun 7 Oct 2013 - 13:55
C'est donc que cela vient d'ailleurs. Peut-être des algues, ton aqua prend la lumière du soleil? combien d'heures éclaires-tu ton aquarium? Tu as testé les niveaux de nitrates et phosphates?

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum