Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

default Re: eau trouble au démarrage

le Lun 7 Oct 2013 - 19:49
L' eau sait troublée le lendemain je doute que ce soit des algues mon aquarium est à la même place qu' avant.
Bichonlepoisson
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 188
Localisation : Paris
Emploi : informatitien
Date d'inscription : 18/08/2013

default Re: eau trouble au démarrage

le Lun 7 Oct 2013 - 21:00
Fait un changement d'eau, quitte a ce que ca retarde le cycle.
Combien fait ta pompe ? (L/H?)
Invité
Invité

default Re: eau trouble au démarrage

le Lun 7 Oct 2013 - 22:05
600l/h
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: eau trouble au démarrage

le Lun 7 Oct 2013 - 22:29
Je reste persuadée que ça vient de ton substrat qui remonte... au lieu de 2/3cm de substrat pour 5/7 de sable gravier, tu as 5cm de chaque ...si tu peux , rajoute du gravier pour empêcher le substrat de remonter...

Tu peux faire un gros changement d'eau, même si ça retarde un peu le cyclage

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Invité
Invité

default Re: eau trouble au démarrage

le Lun 7 Oct 2013 - 22:50
Je peux mais je devrais alors déplanter toutes mes plantes.
Mais pourquoi ma ouat n' est pas marron alors ?
Bichonlepoisson
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 188
Localisation : Paris
Emploi : informatitien
Date d'inscription : 18/08/2013

default Re: eau trouble au démarrage

le Mar 8 Oct 2013 - 17:12
Est ce que ta pompe marche ???
Invité
Invité

default Re: eau trouble au démarrage

le Mar 8 Oct 2013 - 17:20
Oui elle marche
Bichonlepoisson
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 188
Localisation : Paris
Emploi : informatitien
Date d'inscription : 18/08/2013

default Re: eau trouble au démarrage

le Mar 8 Oct 2013 - 17:22
Bon bas fait des changement deau alors
Invité
Invité

default Re: eau trouble au démarrage

le Mar 8 Oct 2013 - 18:42
Je vais le faire quand je remettrai du quartz vu que j'en ai pas assez apparament
Invité
Invité

default Re: eau trouble au démarrage

le Mer 9 Oct 2013 - 18:33
combien je dois mettre de gravier alors pour 5cm de sol nutritif ?
ferolie
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 60
Localisation : lille
Emploi : webdesigner
Date d'inscription : 30/09/2013

default Re: eau trouble au démarrage

le Mer 9 Oct 2013 - 18:39
Bonsoir,

Honnêtement, j'ai un doute sur la question du substrat, j'en ai moi-même installé un sur une épaisseur de 4cm, recouvert par du sable, qui, par endroit n'excède pas le cm d'épaisseur! Et malgré cela, mon eau est limpide...
Et quand je fais du jardinage, mon eau devient effectivement "marron" et ma ouate aussi....
Invité
Invité

default Re: eau trouble au démarrage

le Mer 9 Oct 2013 - 18:43
j' ai déjà 8 cm de sol en tout devant et je trouve déjà que je perd de la place en plus.
je dois changer l' eau alors ?
ferolie
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 60
Localisation : lille
Emploi : webdesigner
Date d'inscription : 30/09/2013

default Re: eau trouble au démarrage

le Mer 9 Oct 2013 - 20:03
Je dirais que oui...
Invité
Invité

default Re: eau trouble au démarrage

le Lun 14 Oct 2013 - 18:59
finalement c' était l' eau marron.
donc les changements d' eau n' auraient servis à rien non plus.
problème résolu
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: eau trouble au démarrage

le Lun 14 Oct 2013 - 20:09
romain37 a écrit:finalement c' était l' eau marron.
donc les changements d' eau n' auraient servis à rien non plus.
problème résolu
Pas compris l'eau marron....

Comment as tu résolu ton problème au final ?

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Invité
Invité

default Re: eau trouble au démarrage

le Lun 14 Oct 2013 - 20:21
Comme l' eau verte.
J' ai mis quelques goutte d' algorem ce qui a regrouper les particules
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: eau trouble au démarrage

le Lun 14 Oct 2013 - 20:33
Tant mieux si ça a résolu ton souci mais je ne suis pas fan des anti algues, d'autant qu'ils contiennent la plupart du temps des inhibiteurs de photosynthèse qui agissent également sur les plantes...

Les matières "liées" tombent au fond du bac ok...mais on n'en connaît toujours pas l'origine exacte

L'eau verte, le traitement UV marche très bien...il faut éviter de tomber dans les produits "miracles" trop souvent il y a toujours un revers à la médaille, ils sont à réserver en dernier recours Smile

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Invité
Invité

default Re: eau trouble au démarrage

le Lun 14 Oct 2013 - 21:32
Ce n' est pas un anti algue.
Ce produit réunit toutes les micro particules pour aller dans le filtre par la suite et non sur le sol.
Cette solution est bien sûre bonne que si le probleme revient pas.
Le filtre à uv est cher et n' est pas pour moi une solution.
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: eau trouble au démarrage

le Lun 14 Oct 2013 - 21:48
Si si, je t'assure Smile

Anti-algues qui lutte contre l'eau verte des bassins de jardin.
Ne convient pas aux esturgeons
Transforme rapidement les algues flottantes responsables de l'eau verte en débris biodégradables

etc.......

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Invité
Invité

default Re: eau trouble au démarrage

le Lun 4 Nov 2013 - 13:58
cela fait 6 semaines que mon aquarium est en route et 3 semaines que j' ai pas touché au masses filtrantres.
j' ai introduit hier quelques poissons mais mon eau est touché un peu brune.
je ne sais plus quoi faire.
cela n'empêche pas aux plantes de poussées.
Invité
Invité

default Re: eau trouble au démarrage

le Mar 5 Nov 2013 - 13:25
Personne ?
ferolie
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 60
Localisation : lille
Emploi : webdesigner
Date d'inscription : 30/09/2013

default Re: eau trouble au démarrage

le Ven 8 Nov 2013 - 19:39
Désolée romain, j'ai cherché sur d'autres sites une éventuelle solution mais a part des histoires étranges de cyanobacteries (je n'y connaît rien) je n'ai pas trouvé.
J'espère cependant que tu trouveras une réponse, bon courage
Invité
Invité

default Re: eau trouble au démarrage

le Sam 9 Nov 2013 - 21:06
merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum