Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

superloupiot


Membre : Habitué
Membre : Habitué
Bonsoir,

Je dispose temporairement d'une osmoseur de 190l/jour.

Au départ, je voulais remplir mon aquarium de 200l avec de l'eau de pluie, mais ma citerne d'eau de pluie est pratiquement vide car il n'a plus plu depuis à peu près deux semaines!

Du coup, je me disais que je pourrais utiliser l'osmoseur pour remplir l'aquarium.
Cependant, j'ai 3 bidons de 20l et je pourrais donc produire 60l par jour (il ne m'est pas possible d'envoyer l'eau qui sort de l'osmoseur directement dans l'aquarium).

Avec cette capacité de production, il me faudrait 3 à 4 jours pour remplir tout l'aquarium.

Le problème que je vois est que la pompe ne pourrait pas être mise en route avant 3 jours et donc que la première eau y stagnerait 3 jours, la deuxième eau 2 jours...

Y-a-t-il un danger à laisser stagner l'eau dans l'aquarium pendant quelques jours?
Si oui, cela veut dire que je ne peux pas utiliser l'osmoseur pour remplir l'aquarium.

Merci.

phil59310


Membre : Accro
Membre : Accro
salut, non pas de soucis , si tu veut brasser l'eau tu peut mètre un bulleur dans l'eau

superloupiot


Membre : Habitué
Membre : Habitué
OK, merci.

De plus, j'ai une ancienne pompe à air que je pourrai utiliser pour créer du remoud si nécessaire.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum