Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

1default invasion d'algues (filamenteuse et clado) le Mer 2 Oct 2013 - 22:17

yann64


Membre : Accro
Membre : Accro
Salut à tous, je viens vers vous car je suis en pleine invasion d'algues filamenteuses, mais surtout de cladophora ( à confirmer par les pro).

mon bac est un rio 180l, j'ai 4 tubes (2 tubes jbl natur 45w et 2 tubes osram lumilux 39w), un filtre jbl e900, un filtre jbl e700 et un kit co2

j'éclaire 9h par jours, et je change 30l d'eau par semaine

pour la fertilisation, 2,5ml/jrs de easy life profito, 20 ppm de potasium/ semaines, et kno3 et kh2po4 jours, mais plus rien depuis un mois

les tests d'eau:
-ph 7,6 (j'étais à 7 avant)
-kh 4
-gh 5
-no3 5
-po4 0
-no2 0,05

j'aimerai de l'aide pour trouver la cause et surtout me débarrasser de ces pu....d'algues

voici une photo du bac du 25 juin
" alt="" />

et voici le bac maintenant
" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />

" alt="" />



Dernière édition par yann64 le Dim 17 Nov 2013 - 14:11, édité 1 fois

Ha-Dê


Aquariophile averti
Aquariophile averti
En somme c'est un peu la cata... Smile

Pourquoi ton pH est-il remonté ainsi? Tu as arrêté le CO2 ou autre?
S'il pouvait revenir à 7 voire 6,8-6,9 ce serait parfait.

Je diminuerais l'éclairage provisoirement en restant sur les Osram uniquement.

Mais je commencerais par enlever le maximum d'algues à la main, et tailler quand ce n'est pas possible.
ça va dur et/ou douloureux mais là il y en a vraiment trop et ça ne va qu'empirer si tu ne les freines pas...

yann64


Membre : Accro
Membre : Accro
salut, je suis oblige de mettre les 2 jbl natur, car se sont ceux d'origine, et a part juwel et jbl, il n'y a qu'eux qui font la taille.

pour le nettoyage, on dirait pas, mais j'ai nettoyé le bac et viré un max d'algues 4jrs avant les photos.

pour le taillage, la plupart de mes plantes sont foutues, donc faut que je renouvelle tout, donc j’hésite entre arrêter ou continuer l'aquariophilie

pour le ph, je ne sais pas pourquoi il est remonté, car je diffuse toujours du co2

Ha-Dê


Aquariophile averti
Aquariophile averti
Ah non, il ne faut surtout pas arrêter l'aquariophilie! Smile

On va essayer de trouver des mesures sans dépenser d'avantage, ou pas grand chose.

Je n'ai pas compris pourquoi tu ne pouvais pas allumer que les Osram, si c'est une rampe supplémentaire tu peux la garder et éteindre l'autre non?
Enfin si tu dois composer obligatoirement avec la rampe Juwel, tu peux mettre des flottantes (Pistias) et de la Cérato pour tamiser un peu l'éclairage.

Pour le pH, je me demande toujours la raison de son augmentation alors que tu injectes du CO2...
Pas d'introduction de pierre calcaire?

Et puis en regardant tes photos entre le 25 juin et maintenant, je ne peux m'empêcher de penser qu'il y a eu des modifications dans ton bac :
. la crépine n'est plus la même (du vert en noir) : de 1 JBL + 1 Eheim, tu es donc passé à 2 JBL comme dans ton descriptif? Y-a-t-il un changement aussi dans tes matières filtrantes?
. où est passée la Cérato de gauche?
. ce sont les mêmes Cryptos devant qui ont poussé? la forme des feuilles paraît différente...
. et j'aurais plein d'autres petites questions comme ça!

En gros, qu'as-tu apporté comme changement(s) entre les 2 dates?

Pour revenir et finir avec le pH : si je m'en tiens à un ouvrage que j'ai lu, les algues pourraient sous certaines conditions parvenir à se développer en créant un milieu peu propice aux plantes pour les terrasser définitivement.
Dans ton cas, elles profiteraient de la lumière, consommeraient le CO2 et parviendraient donc à maintenir un pH élevé, l'ensemble n'allant que dans le sens de l'affaiblissement progressif des plantes...
Saleté d'algues!

yann64


Membre : Accro
Membre : Accro
pour le ph, moi non plus je ne comprend pas, je n'ai pas de pierre calcaire, et j'injecte 60b/min, et le ph était à 7 avant et la 7,6. est ce que une forte t° pourrait influé?

de l'eau remonte dans le tuyau, jusqu'à l'anti retour, et il y a même de l'eau dans l'anti retour, est ce normal?


pour les changements de filtres, j'ai remis ce qu'il y avait dans la eheim, dans la jbl e700, mais c'est vrai que depuis ce changement ça a empirer.

la cérato de gauche, je l'ai virée car elle était pourri d'algues et pas rattrapable, la crypto, oui c'est la même qui a énormément poussé (c'est la seul avec l'anubia qui pousse énormément) les feuille ont un peu changées de forme et elle est moins marron

en gros, les seuls changement entre ces 2 dates, sont le remplacement de la eheim par la jbl e700 et l’arrêt il y a un mois de la fertilisation, c'est tout

et les algues, c'est bien de la clado? comment s'en débarrasser a part tout virer, d'ailleurs je vire l'éléocharis car trop toucher, je vire la tripartita et surement d'autre.

j'ai quand même les boules de l'état de mon bac, après autant de temps, de conseils, d'argent et d'amour mis dedans pour arriver au résultat que je voulais, le voir aujourd'hui me fou les boules et me dégoute de l'aquariophilie. donc je vais essayer de dégager ces pu... d'algues (si je n'y arrive pas , j’arrête) et de refaire le bac, mais je n'ai plus le budget pour racheter des plantes

Ha-Dê


Aquariophile averti
Aquariophile averti
Je ne vois pas la photo.

Tu n'as pas apporté ta réponse concernant l'éclairage.

yann64


Membre : Accro
Membre : Accro
oui je peux allumer que les osram, mais je suis en train de changer tout les tubes et j'ai commencé par les jbl

" alt="" />

Ha-Dê


Aquariophile averti
Aquariophile averti
Ne change pas tes tubes si vite, ce serait bien comme déjà dit qu'une solution soit trouvée sans dépense supplémentaire pour l'instant, sinon si les algues ne partent pas à court terme, tu risques d'être déçu.
Or je crois qu'il faudra un peu plus de temps pour les éradiquer vu l'ampleur.

Concernant le CO2, tu as quand-même bien des bulles?
ça me fait ça parfois également quand la pression commence à baisser dans la bouteille mais je ne veux pas généraliser.

yann64


Membre : Accro
Membre : Accro
ben les tubes ont 1 an donc c’était prévu de les changer, mais vu que j'en ai 4, j'en change un par mois pour y aller doucement

pour le co2 oui j'ai des bulles, par contre le niveau de ma bouteille ne baisse pas, elle est en route depuis février (c'est une2,5kg rechargeable) et le niveau n'a pas baisser, je me demande si mes mano ne deconne pas

Holyver


Membre : Occasionnel
Membre : Occasionnel
Salut!

Belle invasions dis donc ^^

Je vais essayer de t'aider aussi car mon bac est envahi de filamenteuse exactement comme le tiens depuis des mois et je commence à en venir à bout petit à petit.

Tu as quoi comme sol dans ton bac?

yann64


Membre : Accro
Membre : Accro
du manado

Ha-Dê


Aquariophile averti
Aquariophile averti
@yann64 a écrit:ben les tubes ont 1 an donc c’était prévu de les changer, mais vu que j'en ai 4, j'en change un par mois pour y aller doucement

pour le co2 oui j'ai des bulles, par contre le niveau de ma bouteille ne baisse pas, elle est en route depuis février (c'est une2,5kg rechargeable) et le niveau n'a pas baisser, je me demande si mes mano ne deconne pas
A mon avis ta bouteille peut tenir plus d'un an donc la baisse de pression n'est pas encore visible sur le mano.

Holyver


Membre : Occasionnel
Membre : Occasionnel
Alors pour ma part j'ai pas mal cherché d’où pouvait venir mon invasion d'algues qui est apparut du jour au lendemain dans seulement un de mes 2 bacs, et à peu près au même moment dans celui de mon père, et le seul facteur commun c'est le Easy life Profito.

J'en avais commandé pour lui et pour moi, et c'est quand j'ai commencé à en mettre dans mon deuxième bac que les filamenteuses sont apparues, et idem pour mon père.
Par contre mon premier bac que je fertilise au Dennerle V30 n'a pas eu d'algues filamenteuses, mais j'ai tout de même tenté le Profito quelques semaines dans celui-ci, et surprise des filamenteuses ^^ . Je suis donc repassé au V30 dans ce dernier après une petite pause sans engrais et il a bien fallut un bon mois pour que les filamenteuses arrête de pousser, j'ai encore aujourd'hui quelques petites touffes mais elles ne se développent plus, bien que je fertilise au V30.

Du coup , comme j'en ai déduis que ça venait du Profito, j'ai tapé "Profito" et "algues filamenteuses" sur google et visiblement pas mal de personnes ont eu une invasion de filamenteuses après être passé au Profito, car celui-ci serait visiblement beaucoup trop dosé et il faudrait diviser la dose par 4 voir 3 si le bac est très plantés.


Voila donc la méthode que j'utilise actuellement et qui a l'air de marcher même si je pense qu'il va falloir un peu de temps:
-j'ai enlevé tout ce que je pouvais en algues
-j'ai retiré toutes les pierres et racines qui peuvent abrité des spores d'algues même s'il n'en sont pas recouvert, et je les ai fait bouillir sans les remettre pour le moment
-j'ai retiré toutes les plantes et j'ai coupé les parties trop contaminées, puis je les ai replanté de manières à ce que tous les recoins du bac soit facilement accessibles pour le nettoyage
-siphonnage des déchets sur le sol à chaque changement d'eau, ils peuvent contenir également des spores d'algues
-changement d'eau de 25% toutes les semaines en aspirant au maximum les déchets et en changeant le perlon
-j'ai mis pas mal de Salvinia en surface car c'est une plante à croissance très rapide qui par conséquent absorbe vite le surplus d'engrais
-et je suis repassé sur le Dennerle V30 en fertilisation avec 3/4 de dose donné tous les 9 jours
-et je vais acheter une pompe beaucoup plus puissante dans le week-end histoire de mieux brasser l'eau du bac

Je fait ça depuis 3 semaines maintenant, les filamenteuses continues à pousser mais moitié moins que d'habitude. Je vois vraiment une grosse différence. Et pourtant mon bac était dans le même état que le tien toutes les semaines. C'est le temps que l'excés de Profito soit absorbé je pense.
Je repasserait au Profito en diminuant la dose une fois les algues parties.



Du coup pour ton bac, l’arrêt de la fertilisation a été propice aux algues car les plantes n'ont pas eu tous les éléments nécessaires pour continuer à pousser correctement (et donc absorber le Profito), mais du coup les algues avaient tous ce qu'il leur fallait pour t'envahir correctement ^^
Peut être que l'élévation du pH vient des algues aussi, photosynthèse donc rejette de l'oxygène donc élévation du pH, mais ça ce n'est qu'une théorie ^^

Alors mon conseil pour ton bac:
-retirer le maximum d'algues, j'ai d’ailleurs remarqué que si tu tire dessus en gros ça t'arrache les plantes, mais si tu prend bien à la base les algues par petites pincées et en tirant délicatement, tu arrives à les retirer correctement sans rien arracher.
-un bon nettoyage, un bon brassage et changement de 25% d'eau toutes les semaines avec siphonnage des déchets et changement du perlon
-remet en route ta fertilisation mais sans Profito pendant une semaine
-reprend ensuite le Profito mais à 1/4 de dose et si possible quotidiennement (donc 0,6ml/jour dans ton cas)
-essai de trouver des plantes envahissantes ou à croissance rapide, lentille d'eau, ceratophyllum, salvinia qui te serviront à tamponner l’excès d'engrais,

J'ai pas forcément la méthode miracle mais ça marche chez moi, et j'espère que ça pourra t'aider Wink


Et surtout courage, te démotive pas, j’étais à ta place il y a encore quelques semaines, je venais de mettre 45€ de plantes dans mon bac et tout étais recouvert d'algues et en train de crever, je te parle pas des Red Cherry qui se coinçait dans la filamenteuse et qu'il fallait démêler à la main.
J'étais vraiment dégouté de mon bac, je pouvais plus le regarder sans que ça me fasse déprimer, mais aujourd'hui il reprend vit, j'ai mis une injection de CO2 entre temps qui aide pas mal aussi et je reprend espoir, je vois les algues diminuer petit à petit et ça me redonne le sourire . Je pense qu'a ce rythme là dans un mois ça ne sera plus qu'un mauvais souvenir pour moi ^^

Ha-Dê


Aquariophile averti
Aquariophile averti
Merci Holyver pour ton long poste qui je pense va redonner moral à yann64. Smile

Moi aussi j'ai décrit le Profito en tes termes : il ne faut pas avoir la main lourde avec sinon gare.
Pour mon 240 litres, j'ai pris la dose conseillée (10 ml pour 100 litres par semaine), divisé par 5 et je n'en mets que tous les 2 jours!
Comme mon bac fait 240 litres, je compte 200 litres et ça me donne donc une dose de 4 ml tous les 2 jours, ça peut se mesurer (dosette fournie ou seringue des tests JBL).
Et encore c'est ce que je mets maintenant que le bac est planté à 100%, avant j'en mettais 2 ml sinon je voyais les algues poindre leur nez...

Mais pour les autres bacs, 20 et 30 litres plus petits et moins plantés on a vite fait de se tromper et surdoser, et d'avoir des algues.

Le Profito est un bon engrais mais comme tu l'as bien dit trop concentré, je ne fais que confirmer.
Le set d'engrais fourni par Dennerle avec ses Nanos est prévu pour, et accepte donc mieux les dosages plus aléatoires (quantité et fréquence), c'est pourquoi certaines personnes ont l'impression qu'il ne sert à rien!

yann64


Membre : Accro
Membre : Accro
ok merci pour vos conseils, par contre on dirait de la clado aussi non?

le problème c'est que toutes les plantes sont nazes, donc il faut que je rachète tout, mais si les algues détruisent les plantes que j’achète, ça va pas le faire.

donc la je reprend la fertilisation? avec profito et kno3, kh2po4 en journalier, comme avant?

Holyver


Membre : Occasionnel
Membre : Occasionnel
@Ha-Dê a écrit:Le Profito est un bon engrais mais comme tu l'as bien dit trop concentré, je ne fais que confirmer.
Voila, c'est pas un mauvais engrais, mais trop concentré et si tu le sais pas tu te fait vite avoir.
Pour ma part je finit la bouteille et je pense que j’essaierais un autre engrais, le Dennerle V30 est bien mais un peu cher.

La Clado fait des fils également mais reste généralement assez compacte, elle ne fait pas de grands fils comme sur tes photos.

Tant que les plantes ne sont pas toutes marrons et toutes crevées, elles peuvent repartir, mon HZ a quasiment crevé entièrement, j'ai sauvé les têtes et aujourd'hui elle reprennent bien.
S'il reste un peu d'algues sur les plantes, ce n'est pas bien graves, elles disparaitront quand les plantes repartiront.
Moi je les enlève avec une fourchette scotché sur un manche en bois, ça me permet d'enlever les algues sans arracher mes mousses ou mon HCC.


Et donc, comme je te conseillait, reprend ta fertilisation mais sans Profito la première semaine et après tu divise la dose par 4.
Et si tu rajoutes des plantes, mais en à croissance rapide, j'ai de la Limnophila sessiliflora par exemple et ça pousse plutôt vite.

Les algues ne vont pas partir du jour au lendemain, mais petit à petit tu les verra régresser.

Je tiens à préciser que la méthode que j'utilise m'a été en partie conseillé par le SAV Dennerle.

willshah


Modératrice
Modératrice
La gamme Dennerle est complète à condition d'utiliser scrupuleusement l'ensemble de leur gamme et de suivre à la lettre leurs recommandations.....mais c'est très cher

Pour le Profito, on démarre toujours avec au maximum 1/2 dose hebdomadaire, puis on modifie (ou pas)  le dosage selon les réaction et l'évolution des plantes...idem pour le Flourish...je l'utilise encore aujourd'hui dans les nanos avec easy carbo...je dose avec une seringue, soit quotidiennement (dose hebdo/7) soit à le semaine selon ma disponibilité...aucun problème et pas une algue dans ces bacs Smile

Si tu tapes V30 sur Google, , tu risque aussi de tomber sur des personnes qui se sont retrouvées avec un bac farci d'algues  pour l'avoir utilisé ...il n'est pas complet ...

En cas de surdosage accidentel , tu peux toujours réinitialiser la colonne d'eau Wink

La brosse à dents ou un mini goupillon, ça marche bien pour enlever les filamenteuses tous les jours ou tous les deux jours en cas d'invasion...

Le remplacement des tubes + la modification du filtre + arrêt soudain de la fertilisation ont été de bons déclencheurs en créant des déséquilibres à plusieurs niveaux qui vont être longs à rattraper...

Le CO2 a t il été coupé aussi ou la diffusion a t elle continué pendant le mois de non fertil ?

Les plantes mettent un certain temps à s'adapter à toute modification, environ un mois pour être au maximum...pendant ce temps les algues en profitent...là, elles ont eu 3 perturbations plus ou moins en même temps dont l'arrêt de nourriture...

Il faut retrouver/garder une régularité, une routine dans la fertilisation , le nettoyage etc...il faudra un certain temps pour que les plantes reprennent le dessus et que tu puisses voir les résultats...l'idéal étant de ne leur apporter à terme que ce dont elles ont besoin et qui sera consommé dans la journée/semaine.

Nettoyage maximum replantation dense avec des plantes variées dans leur rythme de croissance dont pas mal à croissance rapide , pas d'apport de fertilisation la 1ère semaine puis reprise progressive en observant le comportement des plantes, enlèvement systématique de toute algue ...c'est fastidieux , mais à terme ça finit par payer ^^ (J'ai fait ça pendant 6 mois sur le seul bac où j'ai eu des algues Wink)


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

yann64


Membre : Accro
Membre : Accro
oui la clado ne fait pas de file, mais dans l'éléocharis, on dirait de la clado, au toucher, c'est "tout doux", un peu spongieux, comme les boules de clado

Holyver, je veux bien de la Limnophila sessiliflora, si tu en as, je t'envoie un mp pour savoir

j'ai arrêté la fertil, car j’étais farcie d'algues, donc j'ai pensé qu'en arrêtant, ça calmerait la croissance des algues, apparemment d’après vous grosse erreur, donc ok je reprend le profito et le test de conso des no3 po4 pendant 15jrs.

pour le remplacement des tubes, je les remplace 1 par mois pour justement éviter tout déséquilibre (conseil de choupinou)

non willshah, le co2 n'a pas été coupé, j'ai laisser la diffusion continuer, pourquoi? je ne comprend toujours pas comment mon ph a pu monter à 7,6, alors qu'il était à 7

Holyver


Membre : Occasionnel
Membre : Occasionnel
Effectivement dans l'Eleocharis, les algues ont l'air plus compactes et c'est peut être de la clado, de toutes façon c'est la même technique pour se débarrasser des deux.

Si tu n'as pas repris ta fertilisation depuis un mois, tu peut reprendre donc en divisant la dose de Profito.

Je te répond à ton MP.

@ Willshah : j'ai pas précisé mais je complète le V30 avec le S7,



yann64


Membre : Accro
Membre : Accro
par contre j'ai enlever celles qui sont dans l'éléocharis et elle vient avec et les racine on un peu pourries, donc l'éléocharis dégage Bad(

pour le dosage du profito, je divise la dose journaliere (2,5ml) par 2 ou 3?

Holyver


Membre : Occasionnel
Membre : Occasionnel
Je te l'ai marqué un peu avant, je pense qu'il faudrait partir sur 1/4 de dose de Profito dans un premier temps puis ensuite ajuster selon les besoins de tes plantes, ça te fais donc 0,6ml/jour de Profito Wink

22default Re: invasion d'algues (filamenteuse et clado) le Dim 20 Oct 2013 - 20:44

yann64


Membre : Accro
Membre : Accro
salut à tous, je viens d'enlever toute l'éléocharis, car envahi de clado, d'ailleurs comment on se débarrasse de cette algues, et à quoi est du la clado?

23default Re: invasion d'algues (filamenteuse et clado) le Lun 21 Oct 2013 - 10:04

Ha-Dê


Aquariophile averti
Aquariophile averti
C'est apporté par les plantes ou lors d'un achat spécifique de ces fameuses "boules anti-nitrates" qui sont en fait des algues...

Elles ont quand-même pris une place plus qu'importante dans ton bac.

Comme le dit willshah, ça pourrait prendre du temps de les éliminer (6 mois); c'est à se demander s'il ne vaut mieux pas refaire le bac sur des bases solides.

24default Re: invasion d'algues (filamenteuse et clado) le Lun 21 Oct 2013 - 20:45

yann64


Membre : Accro
Membre : Accro
le problème, c'est que je n'ai pas rajouté de plantes, ni mis les boules de clado, donc bizarre.

j'ai donc enlevé l'éléocharis, la ou était la clado, je vais bien voir

25default Re: invasion d'algues (filamenteuse et clado) le Lun 21 Oct 2013 - 21:41

willshah


Modératrice
Modératrice
Tu peux avoir , comme moi introduit de la clado sans le savoir sous forme de spores du coup il faut un certain temps pour qu'elle démarre et soit visible


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum