Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

funnyfish


Membre : Occasionnel
Membre : Occasionnel
aprés 3 mois d'attente cause réaménagement de mon domicile, je demarre mon bac asiatique avec enthousiasme.
mon bac est de 70x45x50 avec un éclairage t5 2x24w
mon substrat se compose de 15kg de deponitmix et 15kg de sable de loire.
une filtration externe eheim pro3 250 de 950l/h, co2 envisagé avec neon suplémentaire pour une meilleur croissance des plantes prévues.

je viens de commander sur floraquatic 2 cryptocorine wendtii brown
2 cryptocorine siquilosa
2 ceratophyllum demersum
3 hydrocotyle tripartita
il manque 1 aponogeton crispus red et les mousses, j'hésite un peu...

pour la pop j'aimerai si mon eau le permet, un couple de chuna, harem de rasbora galaxy ou barbus tittéya, 6/8 corydoras nains.

voilà le topo.merci pour vos commentaires et conseils à venir.
photos prévus bientot.



Dernière édition par funnyfish le Jeu 31 Oct 2013 - 20:25, édité 1 fois

aurelie.brin


Membre : Habitué
Membre : Habitué
Hello, super hate de voir ton projet!

funnyfish


Membre : Occasionnel
Membre : Occasionnel
voila deux photos du bac ou on voit que la vitre est bien rayée.
on me l'a donné dans cet état.
j'espere que le lien va marcher, je suis novice en postage de photo Smile





on voit aussi que l'eau s'est troublé pendant la nuit,car hier aprés la mis en eau tout été limpide.

wohwoh


Membre : Habitué
Membre : Habitué
Coucou funnyfish

Beau projet en vu, équipement adapté à ton projet.

Petites remarques, perso je ne mettrai pas de corydoras si tu veux un bac 100% asiatique (après chacun ses gouts), en revanche pour peupler le fond de ton aquarium tu pourrais y mettre des Pangio Kuhli, ou Loches naines, ou Crevettes), pour le reste tu es pile poil dedans même au niveau plantation que tu pourrais encore agrandir d'ailleurs.
Tu pourrais regarder du coté des Aponogeton ou même Nymphéa Japonica. Pour la mousse tu as la Taxiphyllum Barbieri qui n'est pas trop exigeante et qui s’adapterait bien à ton décors asiatique.

Cordialement.

http://www.wowoh-aquarium-asiatique.fr

funnyfish


Membre : Occasionnel
Membre : Occasionnel
merci wohwoh, j'ai envisager les kuhlis et en fait je n'ai pas encore bcp de cache pour eux mais tu as raison je vais y reflechir.
j'ai prevue une aponogeton crispus mais ils sont en rupture de stock sur floraquatic.
ce matin parametre bon ph 7.5,kh 9 gh 8 no2 0.
sauf que mon eau est légerement blanche et je crois que sa vien de ma racine de vigne que j'ai mis et qui me fait un champignon.j'attend demain pour voir si je l'enleve.dommage je la trouve super.

maya72


Membre : Habitué
Membre : Habitué
bonsoir,
ta population envisagée est correct sauf corydoras non asiatique.

pour les rasbora galaxy ou les barbus tittéya ils se maintiennent en banc d'au moins 10 et pour les tittéya il faut un mâle pour 2 ou 3 femelles.

si tu mets des kuhlii effectivement il faut des cachettes, avec les cryptocorynes que tu as prévu ça devrait être bon, et ils doivent être au moins 6 voir 8, en nombre ils se montrent plus facilement.

si tu mets des crevettes pareil: au moins 10.

voilà pour mon aide!

funnyfish


Membre : Occasionnel
Membre : Occasionnel
mercredi réception de ma commande floraquatic.plantes nickel.
j'ai suprimé ma racine,trop de souci de champignon j'ai donc opté pour un décor mineral et végétal.si qlq'un à une expèrience des champi sur racine naturelle merci de partager.
plantation éffectuée mais je suis pas tout à fait satisfait.
la reprise est bonne,les demersum ont pris 10 cm,les crypto et hydrocotyle se portent bien et la ceratopteris siliquosa à quelque feuille qui noircisses.
aujourd'hui test des paramètres,changement d'eau et photos a venir .
merci pour vos conseils.

maya72


Membre : Habitué
Membre : Habitué
pour les racines j'ai été embêté aussi!
les racines araignées en mopani sont des vrais nids à champignons: j'ai eu un voile blanc dessus donc je l'ai enlevé puis faite bouillir tant bien que mal étant donné sa grande taille, je l'ai remise dans l'aqua puis j'ai eu des petits points rouge partout dessus, j'ai fini par laissé tombé et je l'ai remplacé par une racine de mangrove avec anubia dessus ( achetée toute prête) et une pierre naturelle avec anubia que j'ai fixé dessus moi même.

ces racines de mopani sont pas vraiment faite pour les aqua mais apparemment plus pour les terrariums.
Comme j'ai une tête de mule j'ai réessayé une petite racine araignée dans mon 20l, cette fois si j'ai pu la faire bouillir entièrement pendant une heure en cocotte minute en ayant changé l'eau une fois au bout de 5 minutes.
Et bien non ça n'a pas suffit et j'ai eu ce voile blanc dessus, j'ai donc laissé tombé pour de bon cette fois ci!
Apparemment ce voile blanc n'est pas nocif pour les poissons mais les points rouge le sont.

je n'ai jamais eu de problème avec les autres racines!

Voilà pour mon expérience sur les racines et leurs champignons.

funnyfish


Membre : Occasionnel
Membre : Occasionnel
merci.
j'ai eu exactement les mêmes symptômes avec ma racine de vigne.
je réessayerai plus tard sur un autre bac.

funnyfish


Membre : Occasionnel
Membre : Occasionnel


voila mon bac mercredi soir.

maya72


Membre : Habitué
Membre : Habitué
c'est un bon début, y a plus qu'à attendre que ça pousse!

funnyfish


Membre : Occasionnel
Membre : Occasionnel
je suis a priori en plein pic de no2 ( 5mg/l mesuré ce matin et + 0,1 samedi )
mes plante se portent bien sauf cerato siliquosa qui déperie vue d'oeil ???
je l'ai relevé au cas ou je l'aurai trop enfoncé.
bientot des photos si mon pc arrete de m...é

funnyfish


Membre : Occasionnel
Membre : Occasionnel
aujourd'hui no2 toujours à 5mg/l.
j'ai suprimé mes cerato siliquosa qui pourrissaient et réorienté ma sortie de pompe vers la surface.
j'éspere une amélioration d'ici qlq jours.
depuis hier,surprise....des petite habitants sont apparus. une dizaine d escargots qui se baladent gentiment.

maya72


Membre : Habitué
Membre : Habitué
les escargots sont très souvent les premiers habitants des bacs, c'est pas gênant!

funnyfish


Membre : Occasionnel
Membre : Occasionnel
tu as raison maya, c'est plustot sympas.
mon souci de nitrites est plus préoccupant.

funnyfish


Membre : Occasionnel
Membre : Occasionnel
j'ai testé le taux de nitrates est il de 100mg/l.c'est énorme non ?
quelqu'un à une idée sur l'origine de mon probleme de nitrites et nitrates ?
merci d'avance,j'en parle ce soir avec un amis aquariophile.

maya72


Membre : Habitué
Membre : Habitué
pour les nitrites il faut attendre que ça passe, c'est plus ou moins long selon les bacs!
ça fait parti du cycle.

funnyfish


Membre : Occasionnel
Membre : Occasionnel
aujourd'hui tout va mieux.je m'exlique.
quand on est c.. on est c.. chantait brassens,et bein c'est vrai!
j'i réalisé avant hier que j'avais laissé le substat pro eheim dans son sac plastique (j'ai lu de l'y laisser sur une notice et ca m'avait paru bizarre).
j l'ai installé directement dans le panier et hop c'est magique mes petites bactérie peuvent enfin se fixer.
a midi no2 à 01mg/l
tout s'arrange.
les premiéres algues sont apparus sur les vitres,
bon signes.
et en bonus deux photos de mon bac prise aujourd'hui.



si la baisse se poursuit j'envisage l'achat de mes hotes samedi.

Habsbourg


Membre : Occasionnel
Membre : Occasionnel
Merci pour toutes ces infos.

Le bac a l'air très sympa, mais ... les photos sont si petites qu'on ne voit pas grand chose Bad(

En tant que petit nouveau sur ce site, je n'ai pas encore vu les règles en matière de photos jointes, mais je suppose que ça doit tourner autour de 800 de large ;-)

funnyfish


Membre : Occasionnel
Membre : Occasionnel
oui,sur imageshack j'ai enregistré en 800x600,je sais pas si un format supérieur plomberai ou pas le post?

funnyfish


Membre : Occasionnel
Membre : Occasionnel
mais tu peu double clicer sur les photos pour les avoir au format original, c'est mieux pour les yeux :]

maya72


Membre : Habitué
Membre : Habitué
c'est cool si tu as trouvé la solution à ton problème; c'est sur que laissé le substat pro eheim dans le sac plastique c'était pas terrible mais comme on dit "il n'y a que celui qui ne fait rien qui ne se trompe pas"!!

le principal est que tu ai réagi, par contre comme les bactéries n'ont pas pu se fixer attention aux nitrites qui pourraient revenir! je ne sais pas si c'est possible mais prudence et surveillance avant d'introduire les premiers poipoi!

funnyfish


Membre : Occasionnel
Membre : Occasionnel
merci maya de me suivre, sa m'encourage beaucoup.
je controle mes parametres demain et je vais attendre un test nourriture pour prevoir l'introduction de mes hotes.

Habsbourg


Membre : Occasionnel
Membre : Occasionnel
@funnyfish a écrit:mais tu peu double clicer sur les photos pour les avoir au format original, c'est mieux pour les yeux :]
Effectivement ... désolé !

maya72


Membre : Habitué
Membre : Habitué
y a pas de quoi funnyfish!
j'aime bien suivre un poste jusqu'au bout.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum