Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 8]

101default Re: 240 litres très planté (j 'ai des algues) le Mar 18 Fév 2014 - 22:06

Romaindu766


Membre : Accro
Membre : Accro
Salut Very Happy
Pour l'atomizer il ne faut pas un kit co2 à fermentation car pas assez puissant, donc si tu as ça le mieux serait d'introduire un diffuseur normal.
Si tu as un diffuseur mais le pour voir si voit une différence

102default Re: 240 litres très planté (j 'ai des algues) le Mar 18 Fév 2014 - 22:18

craignosmonster


Membre : Régulier
Membre : Régulier
Salut,
Ce n 'est pas un kit à fermentation mais une bouteille rechargeable classique avec electrovanne (il y a une photo en début de post) . Avec cette cadence, le ph a baisser à 7 . Je baisserai un peu le nb de bulles pour voir si le ph remonte .
Apres le cyclage , au changement d'eau , j'ajouterai de l 'eau osmosée afin de baisser le kh à 3.

103default Re: 240 litres très planté (j 'ai des algues) le Mar 18 Fév 2014 - 22:28

Romaindu766


Membre : Accro
Membre : Accro
Ok d'accord.
Tu penses mettre de la tourbe, non ?
Sinon même un Kh à 2 c'est très bien, mais changement d'eau avec eau osmosée comme tu as dit c'est très bien Wink

104default Re: 240 litres très planté (j 'ai des algues) le Mar 18 Fév 2014 - 22:55

AurélienWBB


Modérateur
Modérateur
Bonjour,

Un eau avec un KH4 est très sensible aux acides, donc si le pH ne baisse pas, il y a un soucis ailleurs

Un défaut de diffuseur est possible, dans une installation comme la tienne, je te suggère, non pas un flipper (comme celui proposé par romain) mais plutôt un réacteur externe mécanique (turbine)

 ##27 


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

105default Re: 240 litres très planté (j 'ai des algues) le Mar 18 Fév 2014 - 23:11

Romaindu766


Membre : Accro
Membre : Accro
Peut être trop de remous a la surface

106default Re: 240 litres très planté (j 'ai des algues) le Jeu 20 Fév 2014 - 14:03

orion24


Membre : Régulier
Membre : Régulier
Salut,

Ton bac promet, ton implantation est très intéressante. Quand tous aura poussé ça va être jolie ! Pour ton CO2 qui ne descend pas ton Ph au vu te ton KH c'est en effet très étrange. J'ai un diffuseur JBL taifun, avec 1b/s et kh4 mon ph est stabilisé à 6 et ne bouge pas.

Je vais suivre ton sujet avec attention en espèrent que ça pousse vite vite Very Happy

Bon courage

107default Re: 240 litres très planté (j 'ai des algues) le Jeu 20 Fév 2014 - 23:02

craignosmonster


Membre : Régulier
Membre : Régulier
sympa merci.

çà pousse surtout à droite . Je sais pas pourquoi les hygrophilas poussent moins vite alors que c'est des plantes à pousses au moins aussi rapide que celles de droite . Toujours de la moisissure et de legères algues pinceaux .
Et pas d 'escargots pour s ' y attaquer un peu  ##11 


108default Re: 240 litres très planté (j 'ai des algues) le Jeu 20 Fév 2014 - 23:12

Romaindu766


Membre : Accro
Membre : Accro
Salut
Pour les plantes si elle ne poussent pas a vrai dire, c'est parce qu'elle doit s'adapter au nouveau bac est pour les algues c'est normal faut faire des changements d'eau avec de l'eau osmosée de préférence Wink

109default Re: 240 litres très planté (j 'ai des algues) le Jeu 20 Fév 2014 - 23:14

craignosmonster


Membre : Régulier
Membre : Régulier
oui mais il n' est pas encore cyclé

110default Re: 240 litres très planté (j 'ai des algues) le Jeu 20 Fév 2014 - 23:18

Romaindu766


Membre : Accro
Membre : Accro
Oui voila, c'est comme moi mes vallisnéria je trouve qu'elle ne poussent pas vraiment surtout qu'elle sont cacher par ma racine de Mangrove.

K3Mi


Membre : Accro
Membre : Accro
Salut à toi, alors j'aimerais avoir tes impressions sur ta rampe, cela fait déja quelque semaine que tu la posséde.

Trouve tu que c'est du bon matériel, inconvénient etc...

craignosmonster


Membre : Régulier
Membre : Régulier
bonsoir à tous

K3MI--> en ce qui concerne ma rampe , je ne peut comparer car c 'est la promiere que j 'ai mais je la trouve pas mal. tu peux allumer les tubes 2 par 2 et le petit gadget , les leds pour terminer la soirée . un petit inconvenient,  la dimension que j 'ai prise correspond à la taille du bac et donc la rampe repose sur les bords de l 'aqua .Les supports extensibles ne me servent à rien .

*****************
Après une semaine de congés ou j 'étais absent, les algues ont profitées pour
s 'incruster


après avoir nettoyer et tailler les plantes, l' aqua à 3 semaines


no2 =0,025
kh=5
ph=7,6
Je vais proceder à un changement de 10% d'eau (osmosée et roucous) le week end prochain

Les poissons quand le ph aura baissé en dessous de 7
je voudrais mettre un banc de néons et nez rouges . Peut être quelques crevettes mais je ne sais pas quoi et en crevettes j 'y connais rien
a+

Romaindu766


Membre : Accro
Membre : Accro
Salut
Sa pousse bien dit donc !
Sinon si tu veux que ton Ph descende faut également baisser le Kh qui me parait élevé quand même.
Mais tu comptes faire un changement d'eau avec de l'eau osmosée.

craignosmonster


Membre : Régulier
Membre : Régulier
oui , osmosée et mont roucous pour justement baisser le kh et entrainer la baisse du ph par voie de conséquence grace au co2 (du moins je l 'espere).
Pour rappel, je ne veux pas mettre de tourbe .je n 'aime pas l 'eau ambrée

K3Mi


Membre : Accro
Membre : Accro
Salut, merci pour ton feed back, je trouve pas que ce soit un inconvénient au contraire tout ton bac sera éclairé.

craignosmonster


Membre : Régulier
Membre : Régulier
c'est vrai aussi  ##15 

K3Mi


Membre : Accro
Membre : Accro
Je parle en connaissance de cause  ##27 

craignosmonster


Membre : Régulier
Membre : Régulier
bonsoir à tous,

Voilà 5 semaine que le bac est en eau
plus de nitrites mais des caractéristiques de l 'eau que je' n 'arrive pas à modifier
malgré des changements d'eau chaque semaine  . ce week end , j 'ai changé 40 litres par de l 'osmosée et 20 litres par de l 'eau minérale "mont roucous".
Pas d 'eau de conduite
malgré cela  et malgré le co2,
KH toujours entre 5 et 6
GH : 5
PH toujours proche des 8  ##09 
donc toujours pas de poissons
Si quelqu'un peut m' apporter son aide . Par exemple quel pourcentage doit on mettre en eau osmosée pour esperer faire bouger le KH ?

Sinon, j 'ai viré une plante (à droite) qui a pourrie. je l 'ai mal planté apparemment (trop enterré) c'etait : ceratopteris thalicroides (fougère de Sumatra)

quelques photos (sans poissons)


cryptocorynes wendtii et alternanthera reineckii


pogostemon helferi

Romaindu766


Membre : Accro
Membre : Accro
Salut

Tu as tester le Kh est GH de ton eau osmosée est de ton eau minérale, le mieux serait de faire que tes changements d'eaux avec simplement de l'eau osmosée.

Généralement Kh est Gh d'une eau osmosé c'est 0 pointé partout, sauf pour le Ph qui est généralement sous la neutralité.

craignosmonster


Membre : Régulier
Membre : Régulier
non je n 'ai testé que l 'eau du bac mais effectivement je vais le faire . je sais que la roucous a un PH de 5,8

Ylang


Modératrice
Modératrice
pour moi aussi je dirais un gros changement en osmosée pure. Une fois que tu as les paramètres voulus tu fais ton calcul afin de les garder.


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

Romaindu766


Membre : Accro
Membre : Accro
Ok, mais le mieux serait d'avoir les paramètres de ton eau osmosée, d'ailleurs tu la produit toi même avec ton osmoseur ou tu va l'acheter dans une animalerie ?

craignosmonster


Membre : Régulier
Membre : Régulier
@Ylang a écrit:pour moi aussi je dirais un gros changement en osmosée pure. Une fois que tu as les paramètres voulus tu fais ton calcul afin de les garder.

par gros changement , tu pense à quel pourcentage . là, j 'ai changé 25% environ.

Ylang


Modératrice
Modératrice
Vu que tu n'as pas de vivant dedans je dirais 50% tu testes sur plusieurs jours. peux tu me rappeler ce que tu as en filtration et si le rejet de ton filtre ne brasse pas trop la surface (car montée de ph)


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

craignosmonster


Membre : Régulier
Membre : Régulier
@Romaindu766 a écrit:Ok, mais le mieux serait d'avoir les paramètres de ton eau osmosée, d'ailleurs tu la produit toi même avec ton osmoseur ou tu va l'acheter dans une animalerie ?

acheté en animalerie . pourquoi ? les parametres de l 'eau osmosée sont normalement toujours les mêmes , non ? sinon je viens de tester la roucous .la couleur change des la premiere goutte

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 8]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum