Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: 240 litres très planté (j 'ai des algues)

le Mar 18 Fév 2014 - 22:06
Salut Very Happy
Pour l'atomizer il ne faut pas un kit co2 à fermentation car pas assez puissant, donc si tu as ça le mieux serait d'introduire un diffuseur normal.
Si tu as un diffuseur mais le pour voir si voit une différence
craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Mar 18 Fév 2014 - 22:18
Salut,
Ce n 'est pas un kit à fermentation mais une bouteille rechargeable classique avec electrovanne (il y a une photo en début de post) . Avec cette cadence, le ph a baisser à 7 . Je baisserai un peu le nb de bulles pour voir si le ph remonte .
Apres le cyclage , au changement d'eau , j'ajouterai de l 'eau osmosée afin de baisser le kh à 3.
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: 240 litres très planté (j 'ai des algues)

le Mar 18 Fév 2014 - 22:28
Ok d'accord.
Tu penses mettre de la tourbe, non ?
Sinon même un Kh à 2 c'est très bien, mais changement d'eau avec eau osmosée comme tu as dit c'est très bien Wink
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: 240 litres très planté (j 'ai des algues)

le Mar 18 Fév 2014 - 22:55
Bonjour,

Un eau avec un KH4 est très sensible aux acides, donc si le pH ne baisse pas, il y a un soucis ailleurs

Un défaut de diffuseur est possible, dans une installation comme la tienne, je te suggère, non pas un flipper (comme celui proposé par romain) mais plutôt un réacteur externe mécanique (turbine)

 ##27 

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: 240 litres très planté (j 'ai des algues)

le Mar 18 Fév 2014 - 23:11
Peut être trop de remous a la surface
avatar
orion24
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 198
Localisation : Dordogne
Emploi : Techniciens Maintenance
Date d'inscription : 16/09/2012

default Re: 240 litres très planté (j 'ai des algues)

le Jeu 20 Fév 2014 - 14:03
Salut,

Ton bac promet, ton implantation est très intéressante. Quand tous aura poussé ça va être jolie ! Pour ton CO2 qui ne descend pas ton Ph au vu te ton KH c'est en effet très étrange. J'ai un diffuseur JBL taifun, avec 1b/s et kh4 mon ph est stabilisé à 6 et ne bouge pas.

Je vais suivre ton sujet avec attention en espèrent que ça pousse vite vite Very Happy

Bon courage

_________________
"ici"

craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Jeu 20 Fév 2014 - 23:02
sympa merci.

çà pousse surtout à droite . Je sais pas pourquoi les hygrophilas poussent moins vite alors que c'est des plantes à pousses au moins aussi rapide que celles de droite . Toujours de la moisissure et de legères algues pinceaux .
Et pas d 'escargots pour s ' y attaquer un peu  ##11 


avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: 240 litres très planté (j 'ai des algues)

le Jeu 20 Fév 2014 - 23:12
Salut
Pour les plantes si elle ne poussent pas a vrai dire, c'est parce qu'elle doit s'adapter au nouveau bac est pour les algues c'est normal faut faire des changements d'eau avec de l'eau osmosée de préférence Wink
craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Jeu 20 Fév 2014 - 23:14
oui mais il n' est pas encore cyclé
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: 240 litres très planté (j 'ai des algues)

le Jeu 20 Fév 2014 - 23:18
Oui voila, c'est comme moi mes vallisnéria je trouve qu'elle ne poussent pas vraiment surtout qu'elle sont cacher par ma racine de Mangrove.
avatar
K3Mi
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1733
Localisation : Paris
Emploi : Chercheur d'or
Date d'inscription : 13/11/2013

default Re: 240 litres très planté (j 'ai des algues)

le Ven 28 Fév 2014 - 0:15
Salut à toi, alors j'aimerais avoir tes impressions sur ta rampe, cela fait déja quelque semaine que tu la posséde.

Trouve tu que c'est du bon matériel, inconvénient etc...
craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Lun 3 Mar 2014 - 22:09
bonsoir à tous

K3MI--> en ce qui concerne ma rampe , je ne peut comparer car c 'est la promiere que j 'ai mais je la trouve pas mal. tu peux allumer les tubes 2 par 2 et le petit gadget , les leds pour terminer la soirée . un petit inconvenient,  la dimension que j 'ai prise correspond à la taille du bac et donc la rampe repose sur les bords de l 'aqua .Les supports extensibles ne me servent à rien .

*****************
Après une semaine de congés ou j 'étais absent, les algues ont profitées pour
s 'incruster


après avoir nettoyer et tailler les plantes, l' aqua à 3 semaines


no2 =0,025
kh=5
ph=7,6
Je vais proceder à un changement de 10% d'eau (osmosée et roucous) le week end prochain

Les poissons quand le ph aura baissé en dessous de 7
je voudrais mettre un banc de néons et nez rouges . Peut être quelques crevettes mais je ne sais pas quoi et en crevettes j 'y connais rien
a+
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: 240 litres très planté (j 'ai des algues)

le Lun 3 Mar 2014 - 22:32
Salut
Sa pousse bien dit donc !
Sinon si tu veux que ton Ph descende faut également baisser le Kh qui me parait élevé quand même.
Mais tu comptes faire un changement d'eau avec de l'eau osmosée.
craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Lun 3 Mar 2014 - 22:42
oui , osmosée et mont roucous pour justement baisser le kh et entrainer la baisse du ph par voie de conséquence grace au co2 (du moins je l 'espere).
Pour rappel, je ne veux pas mettre de tourbe .je n 'aime pas l 'eau ambrée
avatar
K3Mi
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1733
Localisation : Paris
Emploi : Chercheur d'or
Date d'inscription : 13/11/2013

default Re: 240 litres très planté (j 'ai des algues)

le Lun 3 Mar 2014 - 23:18
Salut, merci pour ton feed back, je trouve pas que ce soit un inconvénient au contraire tout ton bac sera éclairé.
craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Lun 3 Mar 2014 - 23:22
c'est vrai aussi  ##15 
avatar
K3Mi
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1733
Localisation : Paris
Emploi : Chercheur d'or
Date d'inscription : 13/11/2013

default Re: 240 litres très planté (j 'ai des algues)

le Lun 3 Mar 2014 - 23:23
Je parle en connaissance de cause  ##27 
craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Dim 16 Mar 2014 - 21:44
bonsoir à tous,

Voilà 5 semaine que le bac est en eau
plus de nitrites mais des caractéristiques de l 'eau que je' n 'arrive pas à modifier
malgré des changements d'eau chaque semaine  . ce week end , j 'ai changé 40 litres par de l 'osmosée et 20 litres par de l 'eau minérale "mont roucous".
Pas d 'eau de conduite
malgré cela  et malgré le co2,
KH toujours entre 5 et 6
GH : 5
PH toujours proche des 8  ##09 
donc toujours pas de poissons
Si quelqu'un peut m' apporter son aide . Par exemple quel pourcentage doit on mettre en eau osmosée pour esperer faire bouger le KH ?

Sinon, j 'ai viré une plante (à droite) qui a pourrie. je l 'ai mal planté apparemment (trop enterré) c'etait : ceratopteris thalicroides (fougère de Sumatra)

quelques photos (sans poissons)


cryptocorynes wendtii et alternanthera reineckii


pogostemon helferi
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: 240 litres très planté (j 'ai des algues)

le Dim 16 Mar 2014 - 21:53
Salut

Tu as tester le Kh est GH de ton eau osmosée est de ton eau minérale, le mieux serait de faire que tes changements d'eaux avec simplement de l'eau osmosée.

Généralement Kh est Gh d'une eau osmosé c'est 0 pointé partout, sauf pour le Ph qui est généralement sous la neutralité.
craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Dim 16 Mar 2014 - 21:57
non je n 'ai testé que l 'eau du bac mais effectivement je vais le faire . je sais que la roucous a un PH de 5,8
avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: 240 litres très planté (j 'ai des algues)

le Dim 16 Mar 2014 - 22:02
pour moi aussi je dirais un gros changement en osmosée pure. Une fois que tu as les paramètres voulus tu fais ton calcul afin de les garder.

_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: 240 litres très planté (j 'ai des algues)

le Dim 16 Mar 2014 - 22:05
Ok, mais le mieux serait d'avoir les paramètres de ton eau osmosée, d'ailleurs tu la produit toi même avec ton osmoseur ou tu va l'acheter dans une animalerie ?
craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Dim 16 Mar 2014 - 22:08
Ylang a écrit:pour moi aussi je dirais un gros changement en osmosée pure. Une fois que tu as les paramètres voulus tu fais ton calcul afin de les garder.

par gros changement , tu pense à quel pourcentage . là, j 'ai changé 25% environ.
avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: 240 litres très planté (j 'ai des algues)

le Dim 16 Mar 2014 - 22:10
Vu que tu n'as pas de vivant dedans je dirais 50% tu testes sur plusieurs jours. peux tu me rappeler ce que tu as en filtration et si le rejet de ton filtre ne brasse pas trop la surface (car montée de ph)

_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.
craignosmonster
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 55
Localisation : sannois (95)
Emploi : informatique
Date d'inscription : 06/10/2013

default Re: 240 litres très planté (j 'ai des algues)

le Dim 16 Mar 2014 - 22:11
Romaindu766 a écrit:Ok, mais le mieux serait d'avoir les paramètres de ton eau osmosée, d'ailleurs tu la produit toi même avec ton osmoseur ou tu va l'acheter dans une animalerie ?

acheté en animalerie . pourquoi ? les parametres de l 'eau osmosée sont normalement toujours les mêmes , non ? sinon je viens de tester la roucous .la couleur change des la premiere goutte
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum