Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 7 sur 8]

maya72


Membre : Habitué
Membre : Habitué
Bonjour, je viens de parcourir ton post.

Ton bac est vraiment très beau, les pierres et le flourite rendent bien; tes plantes ont super bien poussées!

Désolé pour ta perte de poissons mais malheureusement les animaleries ne sont pas toujours fiable! il m'est arrivé aussi de perdre des poissons quelques jours après l'achat et sans rien avoir vu d'anormale chez les poissons en question, mystère!

Par contre pour les otocinclus je te conseil d'attendre que ton bac soit rodé pour en acheter d'autres car ce sont principalement des algivores. Il est conseillé d'attendre environ 6 mois et de ne pas nettoyer au moins la vitre arrière du bac pour que des algues vertes s'y installent. Il faudra aussi leurs donner des comprimés de fond à la spiruline riche en végétaux. Tu peux aussi essayer des rondelles de légumes pochées comme la courgette ou le concombre!

En espérant t'avoir aidé un peu!

craignosmonster


Membre : Régulier
Membre : Régulier
merci
des otocinclus, j 'en ai que 3 et je leur donne des pastilles mais ils ont du mal a les trouver . je suivrai ton conseil et j 'en acheterai 5 autres dans plusieurs mois .

Aujourd'hui 5ème jour de traitement. c'est le dernier jour ou j 'ajoute le médicament. Ensuite 5 jours sans rien faire . Au bout de 10 jours le traitement sera fini . il faudra faire un bon changement d'eau et nettoyer le filtre . voir filtrer quelques temps sur charbon actif . on en est pas là . pour l 'instant , il reste 2 , 3 poissons avec quelques points blancs

maya72


Membre : Habitué
Membre : Habitué
Je croise les doigts pour que les points blancs disparaissent complètement!

Pour les otocinclus t'inquiète pas ils vont finir par les trouver les comprimés!

Romaindu766


Membre : Accro
Membre : Accro
Salut

Voila pourquoi il faut pas acheter dans certaines animalerie, car ont a souvent des surprises.

Tu as pas de particuliers près de cher toi ?

Bon courage pour soigner tes poissons.

craignosmonster


Membre : Régulier
Membre : Régulier
bonsoir à tous,
quelques nouvelles.  Les poissons (fantome rouge) sont a priori guéris . Plus de points blanc. Par contre , lors du traitement , pendant dix jours j 'ai arrêté le CO2 comme indiqué sur la notice . Donc le PH a remonté vers 7,8 . Je ne sais pas si c'est çà mais les néons (innesi) sont de moins en moins nombreux . En plus je ne retrouve aucun cadavre . Enfin bref, encore une énigme.



La plante du milieu (alternanthera reineckii) se flétris un peu .
manque de lumiere ? j 'ai actuellement 3x54 W . Je peux aller jusqu'à 4x54 w
ou manque de fertilisant ? Jusqu'à présent , je n 'ai encore pas fertilisé .

maya72


Membre : Habitué
Membre : Habitué
Toujours aussi beau ton bac, j'adore!

Vu la densité de ta végétation c'est pas anormal que tu ne retrouve pas de corps! Et si une de tes plantes se flétrie un peu c'est pas gênant, certaines plantes ne se plaisent pas dans un bac, c'est pas pour ça qu'il y a un problème!

Perso pour les plantes qui ne poussaient pas bien j'ai laissé tomber et j'ai remplacé par celles qui poussaient bien!

craignosmonster


Membre : Régulier
Membre : Régulier
maya , merci,
Voici les photos de ce jour après une bonne taille
plus de maladie mais les néons ont presques tous disparu (doit en rester 6 ou 7 sur 25) la prochaine fois que j 'ai une maladie, je n 'arreterai pas le co2.







en fait , elle se fletrie mais elle pousse bien






J 'edit car je voulais également mettre mes paramêtres mesurés ce jour
PH = 7,2
KH = 5
GH = 5
NO2 < 0,01

maya72


Membre : Habitué
Membre : Habitué
##09 désolée pour tes morts!

Ouf si plus de maladie!

Ton bac est tout simplement magnifique! ##20 

K3Mi


Membre : Accro
Membre : Accro
Ça arrive souvent dans des bac plantés, très plantés moi même, j'ai perdu 2 poissons sans même les avoir vu disparaitre et quand j'ai retiré toute les plantes ils n'y avait pas de corps  ##10 

Les compagnons ont du ce régaler  ##11 

Ha-Dê


Aquariophile averti
Aquariophile averti
Et les plantes aussi...

craignosmonster


Membre : Régulier
Membre : Régulier
bonjour à tous,

Après deux mois sans poster, voici quelques photos de mon  bac à ce jour.

Depuis la mise en eau voilà maintenant 5 mois, les plantes poussent toujours tres bien . Celle de droite (ludwigia glandulosa) atteint maintenant comme les autres la surface de l 'eau. Je ne fertilise toujours pas puisque ca marche comme çà. Et pas d 'algues .
Par contre , le ph ne veut pas descendre en dessous de 7 malgré 2bulles/secondes de co2,  changement de 10% du volume par de l 'eau osmosé et ajout d 'extrait de chêne liquide dans le bac.

Caractéristiques actuelles  
nitrites, nitrates: 0
PH=7
KH=5
GH=5
je cherche un PH  de 6,8

Pour rappel quelques infos:
Bac de 240 litres
actuellement l 'éclairage est de 3x54 W (j 'ai un 4eme tube de 54 w en attente si besoin)
filtre externe de 2000l/h
CO2 : 2bulles / secondes par atomizeur externe
TH° : 24 ,25 degré par chauffage externe + cordon chauffant

Plantes:
hygrophila polysperma
hygrophila difformis
limnophila aquatica
alternanthera reineckii
cryptocoryne webdtii
pogostemon helferi
ludwigia glandulosa
Je taille une fois par semaine (et c 'est vraiment le minimum)

Population:
15 fantomes rouge  (hyphessobrycon sweglesi)
reste 7 néon (paracheirodon innessi)  
3 otocinclus arnoldi

Les photos










bye ##27

Ha-Dê


Aquariophile averti
Aquariophile averti
Ça pousse bien, ne change rien. Pourquoi vouloir gagner 0,2 de pH? Sinon il faut faire baisser ton KH avant.

bjl


Membre : Habitué
Membre : Habitué
idem Ha-dê pour quoi vouloir changer ce qui marche
J'ai un peu la flemme de lire tout ton sujet, c'est quoi ton sol

craignosmonster


Membre : Régulier
Membre : Régulier
Bonsoir,

merci pour vos retour.
Je voudrais un ph < 7 par rapport à la population de type amazonniene. Je change toutes les semaines 10% par de l 'eau osmozée mais ça suffit pas. Le KH reste bloqué à 5 . Il remonte même ensuite à 6 .
Mon sol est du "seachem flourite" et un substrat nutritif "tropica plant growth" . Serait ce le sol ?

Ha-Dê


Aquariophile averti
Aquariophile averti
A mon avis oui même si ce n'est qu'une supposition.

On veut donner le meilleur pour ses poissons mais bon si tu regardes des reportages sur les Néons, tu verras que leur milieu naturel n'a rien d'un bac planté très éclairé à l'eau cristalline!
Leurs couleurs leur permettent de se reconnaître et nager ensemble dans des eaux plutôt sombres et turbides.

Tes poissons sont d'élevage de toute façon et depuis des générations élevés dans des eaux convenant à une plus grande majorité de poissons.
Suivant leur provenance, ils sont plus ou moins solides aussi, ça peut expliquer tes pertes au départ.

166default Re: 240 litres très planté (j 'ai des algues) le Mar 26 Aoû 2014 - 22:22

craignosmonster


Membre : Régulier
Membre : Régulier
bonjour à tous,

ba voilà, j 'aurais pas du partir en vacances . Avant de partir, j 'ai tailler les plantes pour prévenir leur poussée mais visiblement pas assez. Je suis rentré et les plantes avaient poussé largement au dessus du niveau de l'eau . Ce qui fait qu'elle en recouvraient toute la surface. Donc pratiquement plus de lumiere qui passait. Maintenant les algues filamenteuses apparaissent . Evidemment, j 'ai tailler . Je raconte pas tout ce que j 'ai retirer mais voilà , beaucoup de plantes ont dépéries. Je sais pas encore si je vais les garder en esperant qu' elles reprennent le dessus ou si je les changent . j 'attend encore un peu . Si vous avez des conseils ou avez eu ce genre de probleme,  n 'hesitez pas .
Voilà les photos de la version après congés avant la taille de l 'aqua. ##21





Et après l 'avoir tailler







Mon problème pour l 'instant, c' est les algues qui s 'installent même si cela ne se voit pas trop sur les photos . La suite au prochain épisode.

167default Re: 240 litres très planté (j 'ai des algues) le Mar 26 Aoû 2014 - 22:36

lollipopz


Membre : Occasionnel
Membre : Occasionnel
Salut,

Je viens de parcourir ton post depuis le début et je trouve ton bac magnifique, une belle harmonie de couleur et une disposition intéressante !

Pour les plantes elles vont reprendre du poil de la bête!

Pour ton ph, as-tu essayé d'augmenter la teneur en Co2?

168default Re: 240 litres très planté (j 'ai des algues) le Mar 26 Aoû 2014 - 22:42

craignosmonster


Membre : Régulier
Membre : Régulier
merci pour le parcours ##24
Pour le Ph, je mets maintenant un peu d 'extrait de chêne liquide à chaque changement d 'eau (osmosée) . Depuis , je suis entre 6,8 et 7. Cà me va .
Le co2, je suis à 2 bulles/secondes.

Ha-Dê


Aquariophile averti
Aquariophile averti
Bonjour,
Vérifie et donne tes mesures de NO3/PO4 de ton eau ?

170default Re: 240 litres très planté (j 'ai des algues) le Jeu 28 Aoû 2014 - 21:09

craignosmonster


Membre : Régulier
Membre : Régulier
Bonsoir,

NO3<0,5
PO4<0,02

Les 2 tests restent totalement transparents

Je n 'ai pas retiré d 'algues filamenteuses ce soir . On verra ca demain . elles progressent doucement mais surement

Ha-Dê


Aquariophile averti
Aquariophile averti
Je pense que malgré une bonne pousse apparente jusque là, tes plantes ont faim par manque de nitrates et phosphates, et les algues en ont profité (probablement en utilisant les phosphates organiques moins facilement assimilables par les plantes et non mesurables).
Je te conseille de faire des ajouts de type nitro/fosfo (produits de la gamme Easy-Life).

172default Re: 240 litres très planté (j 'ai des algues) le Ven 29 Aoû 2014 - 10:07

bjl


Membre : Habitué
Membre : Habitué
je serais d'accord ha-de,
ton bac est très planté et il faut augmenter légèrement ta fertilisation et en particulier la proportion de nitrate et phophate
Je m'excuse, j'ai un peu la flemme de tout relire , tu peux donner un aperçu de ce que tu mets comme fertilisant à ce jour?

173default Re: 240 litres très planté (j 'ai des algues) le Ven 29 Aoû 2014 - 10:10

Ha-Dê


Aquariophile averti
Aquariophile averti
Je sais que les photos sont parfois trompeuses mais ça se voit aussi par les couleurs moins intenses du feuillage.

174default Re: 240 litres très planté (j 'ai des algues) le Sam 30 Aoû 2014 - 13:52

craignosmonster


Membre : Régulier
Membre : Régulier
merci pour les conseils

je vais acheter  du nitro et fosfo .
je vais mettre aussi de la cerato demersum

pour info, lors des changements d'eau, jusqu'à present, je ne mettais que de l 'eau osmosée pour ne pas faire monter le KH et PH .Je ne sais pas si  je n 'ai pas abusé de cette eau en fait .



Dernière édition par craignosmonster le Sam 30 Aoû 2014 - 21:47, édité 1 fois

175default Re: 240 litres très planté (j 'ai des algues) le Sam 30 Aoû 2014 - 14:38

Ha-Dê


Aquariophile averti
Aquariophile averti
Moi je fais un mélange. Il y a aussi des bonnes choses dans l'eau de conduite. Pour un bac standard il vaut mieux reminéraliser avec des sels spéciaux ou simplement en diluant l'eau du robinet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 7 sur 8]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum