Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Mia5
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Champagne Ardennes
Emploi : Rêveuse à temps complet
Date d'inscription : 04/10/2013

default Paramètres trop élevés?

le Mer 9 Oct 2013 - 15:16
Bonjour,

Je me suis enfin décidée à me lancer et j'ai donc mis en route un aquarium de 115L.
Après m'être renseignée, j'ai commandé la mallette de test JBL et le test GH. Je viens de le recevoir et j'ai effectué mes premiers tests. Mais ayant lu pas mal de sujet de présentations d'aquarium sur le forum, je trouve mes paramètres très élevés... Est-ce normal?

Voici les résultats après 5 jours de mise en eau:

pH: 7,5
KH: 9
GH: 10
No2: 0,025
No3: 50-40

(Sol: Aquabasis Plus de JBL + quartz 0,5 ; Plante: Anubias, Microsorium Pteropus, Cryptocoryne, Elodea densa, Caromba.)

Sur la petite fiche JBL, il y a deux nombres 50 et 40 avec des images de poissons différends... Je n'ai pas très bien compris comment ça marche. ^^'

Je voulais également savoir si le pH, KH et GH resteront à la même valeur si j'utilise toujours la même eau (eau du robinet) ou si ces valeurs changent selon ce qui se passe dans l'aquarium comme pour le No2 et No3.

J'avoue que même après avoir lu pas mal de sujets et de fiches, j'ai encore du mal à m'y retrouver. >_<

Merci d'avance.
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 15:24
Bonjour,

si tu utilises l'eau du robinet, tes duretés (GH et KH) ne baisseront pas.

Il faut utiliser de l'eau osmosée pour cela.

Pour les NO3, il faudrait que tu testes ton eau de conduite, si elle est aux mêmes valeur c'est logique.

Par contre c'est très élevé 40mg/l. (PS : dans ton cas, il faut lire la valeur avec le Discus devant)
avatar
Mia5
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Champagne Ardennes
Emploi : Rêveuse à temps complet
Date d'inscription : 04/10/2013

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 16:42
Merci Paul78 pour ta réponse.

Je viens de tester l'eau du robinet et en effet ici aussi j'ai 40mg/l, voire un peu plus, c'est un peu plus orange.

Est-ce qu'avec le temps et le cycle de l'azote, ça va baisser?

J'en profite aussi pour demander si le chlore de l'eau du robinet peut jouer sur les tests?
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 17:02
Le chlore s'évapore rapidement, il ne pose pas problème.

Par contre tes nitrates sont très élevées, t'es sûr qu'elles ne sont pas à 20 ? Car les couleurs sont très très proches.
avatar
Mia5
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Champagne Ardennes
Emploi : Rêveuse à temps complet
Date d'inscription : 04/10/2013

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 17:51
@paul78 a écrit:
Par contre tes nitrates sont très élevées, t'es sûr qu'elles ne sont pas à 20 ? Car les couleurs sont très très proches.
J'ai bien peur que ça soit bien 40... J'aimerai bien me tromper sur ce coup là.
Mais aujourd'hui il fait très moche et donc assez sombre, peut-être que si je refais le test avec plus de lumière pour mieux voir les couleurs... (espoir)

Mais si c'est bien 40mg, je dois mettre un produit? Peut-être mettre plus de plantes?
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 18:05
Des plantes à forte croissance, ou alors mettre de l'eau osmosée + eau de conduite. 

Enfin, tu vises quelle population ?
avatar
Mia5
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Champagne Ardennes
Emploi : Rêveuse à temps complet
Date d'inscription : 04/10/2013

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 18:10
Bon, je vais aller voir pour les plantes dans ce cas.
J'avoue que l'eau osmosée ne me tente pas trop, mais après s'il n'y a pas d'autre solution, j'imagine que je m'y ferai. >_<

Pour la population, je ne sais pas encore en fait... Je voulais déjà voir mes paramètres pour que l'entretien ne soit pas trop compliqué pour moi qui débute.
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 18:11
Pourquoi l'eau osmosée ne te tente pas ?
avatar
Mia5
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Champagne Ardennes
Emploi : Rêveuse à temps complet
Date d'inscription : 04/10/2013

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 18:18
Déjà pour le coté pratique, vu que j'habite à la campagne j'ai de la route pour aller à l'animalerie. Et d'un autre coté, je ne sais pas si je saurais bien gérer les mélanges d'eau...
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 18:20
Dans ton cas on achète un osmoseur, c'est très très pratique Smile
avatar
Mia5
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Champagne Ardennes
Emploi : Rêveuse à temps complet
Date d'inscription : 04/10/2013

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 18:26
Ah oui?
Je vais me renseigner sur Google et dans ce cas j'y songerai comme dernier recours... ^^
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 18:28
Pour ma part, j'ai celui-ci http://www.zone-aquatique.com/Osmoseur_75_Purlo_290_l-jour_-_75_gpd-p12578.html

Fonctionne très bien, je n'ai pas à m'en plaindre Wink
avatar
Mia5
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Champagne Ardennes
Emploi : Rêveuse à temps complet
Date d'inscription : 04/10/2013

default Re: Paramètres trop élevés?

le Mer 9 Oct 2013 - 18:43
Je viens de lire quelques articles sur les osmoseurs, et en effet ça a l'air bien pratique. Même si c'est encore un peu impressionnant pour moi... ^^'

Je vais refaire des tests, remettre quelques plantes... et mettre des sous de coté (lol) pour un éventuel achat si j'en ai réellement besoin. Smile

Par contre, je viens d'aller relever le courrier et j'ai eu une lettre de veolia disant que notre commune vient de mettre en place un "Service Public d'Assainissement Non Collectif". Est-ce que par hasard il pourrait y avoir un lien avec ce taux de nitrates élevé?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum