Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3 ... 11, 12, 13  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 13]

Ha-Dê


Aquariophile averti
Aquariophile averti
tecatlantis marque portugaise connue pour ses aquariums Aquatlantis conçoit des rampes Leds depuis plusieurs années mais vient de sortir une nouvelle gamme "Easy Led" au format T5.



Le principe est de pouvoir installer la rampe au choix :
. sur les embouts des douilles d'une rampe T5 à la place d'un tube* (mais aussi T8 avec adaptateurs fournis)

. comme une réglette indépendantes avec des supports extensibles pour une pose directe sur le bac



. de façon suspendue (câbles non fournis)

(*) Il ne faut pas mettre la rampe d'origine sous tension dans ce cas-là.

On voit des leds blanches, jaunes, bleues et rouges. La température est donnée pour 6800K avec un angle de 120°.
Elle est alimentée en 24V par un transfo séparé et est IPX8 comme protection.

J'ai pris le modèle de taille Juwel soit 1047 mm. Cette rampe est donnée pour être équivalente à 2 tubes T5 de 54W soit 108W en théorie.

Mon but est de faire l'essai d'un éclairage moderne, consommant moins et chauffant moins également (je dois laisser le ventilo dans mon entrée où se trouve le bac planté de 240 litres).

Premières impressions directes :

Le rendu est très lumineux!



Sur cette photo, on voit la composition des leds :




Tout cela semble prometteur. Smile
Quelques photos plus tard avec la rampe en situation sur le bac planté de 240 litres.

ExperimentalCycle


Membre : Régulier
Membre : Régulier
Salut !

Pourrais tu faire un photo avec les deux T5 d'un coté et le tube LED de l'autre pour pouvoir comparer les luminosités ?

A toute ; )

ExCycle.

Ha-Dê


Aquariophile averti
Aquariophile averti
Pas de soucis, te ferai ça demain!

Bonne soirée. Smile

jerikoblue


Membre : Habitué
Membre : Habitué
Intéressant! Et au niveau du prix?

willshah


Modératrice
Modératrice
@jerikoblue a écrit:Intéressant! Et au niveau du prix?
Mon ami Google me dit ça Wink


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

batraxx


Membre : Habitué
Membre : Habitué
On est très peu informé actuellement du led en eau douce. Mais si les résultats sont équivalent voir superieur pourquoi pas ^^.
Le prix est assez élevé c'est vrais mais, si je ne me trompe pas, durée de vie 5ans ( j’espère à pleine capacité), consommation plus faible. c'est tout bénef si ça fonctionne!
En plus de ce que tu nous dit 1tube serait équivaut a 108w, je bave Very Happy

merci de nous faire partager cette expérience
Je vais suivre ton topic ça m’intéresse beaucoup.

Ha-Dê


Aquariophile averti
Aquariophile averti
Il y avait d'autres points batraxx : j'étais parti pour acheter un tube Power Glo comme le tien mais je n'en ai trouvé qu'en T8 et après recherche sur le net, j'ai vu qu'il ne se faisait en T5 54W qu'en 115 cm et non 104,7 cm (ce fameux standard Juwel...).

Je dois également intervenir très souvent dans mon bac planté donc pouvoir bouger mes rampes pour jardiner tranquillement est très important. Ma rampe arrière est une Glo, elle peut basculer tandis que je translate la rampe T5 Juwel totalement vers le fond.

Comment fais-tu avec 2 rampes Glo sur ton Osaka?

Mon aquarium de Cichlidés est un Aquatlantis sinon avec double réglettes T5 (4 tubes) sur une largeur de 50 cm.
C'est tellement bien conçu qu'on ne peut même pas mettre de réflecteurs sur tous les tubes (ceux du milieu) et si je devais intervenir aussi souvent, ce serait une vraie galère (en plus j'ai aussi une colonie de fourmis rouges posée sur le couvercle pour profiter de l'humidité et la chaleur...).

Comme l'Osaka, il est très profond (62 cm réels en eau) : mettre le bras est déjà une vraie prouesse, donc faire atteindre la lumière au fond du bac pour faire pousser des gazonnantes comme tu y parviens est un réel exploit.

J'espère que cette rampe à leds sera également appréciée de mes gazonnantes dans mon planté qui ne fait que 50 cm de profondeur, moins 8 cm devant de Flora Base, soit 42 cm réels.

Le coût reste néanmoins conséquent, je l'ai achetée au magasin de jardinerie connu Tr......; avec mes points de fidélité ça revenait moins cher qu'en vpc.

Enfin j'ai vu qu'il existait un programmeur en option (45 Euros) pour dimmer cette rampe : http://www.aquadiskont.com/shop/tecatlantis-easy-led-control-1-p-3723.html

Mes Guppys se fichent du on/off mais pour d'autres poissons ça pourrait être utile.

(Il existe sinon une version eau de mer de cette rampe en 25.000K).

batraxx


Membre : Habitué
Membre : Habitué
Salut Ha-Dê!

Pour répondre a ta question, et bien mes deux rampes sont vers le fond du bac et prennent 2/3 de la largeur donc j'ai suffisamment de place pour mettre mon bras. Et si je dois bouger quelque chose de gros comme la racine je peu glisser ma rampe sur le coté.
Réellement ma gazonnante ne reçoit pas la lumière directement dessus a 90° elle la reçoit grâce a l'angle donné par le réflecteur. Donc je peu aisément travailler sans toucher les rampes.

Ha-Dê


Aquariophile averti
Aquariophile averti
La rampe à leds à droite vs. la rampe Juwel 2x54W (T5) avec 1 Amazon Day Dennerle + 1 JBL Solar Tropic (et réflecteurs Dennerle sur les deux tubes) :



Les leds sont plus lumineuses ponctuellement mais la largeur de diffusion est moins importante (surtout avec les réflecteurs).
Tout change en situation avec la rampe sur l'aquarium et l'angle solide de 120° des leds.



Le rendu est un poil plus bleu (6800K contre 6000+4000K).

A voir sur la durée et surveillance d'algues éventuelles pour les prochains jours.

En tout cas pour l'accès du bac, c'est ultra-simple.

Ha-Dê


Aquariophile averti
Aquariophile averti
Quelques photos du bac :

APRES (rampe leds devant)


AVANT (éclairage 100% tubes T5)


La photo du bac avant est un poil surexposée mais on voit assez bien la différence :
les leds apportent une lumière plus froide mais les détails et nuances sont plus apparents alors que les tubes donnent une couleur chaude avec des teintes un peu saturées.
Pour moi les tubes rappellent l'image d'un écran plat à la technologie plasma et les leds... un écran à leds!
J'aime bien les deux, c'est assez différent mais les leds donnent un rendu de transparence dont on a peu l'habitude en fin de compte (alors que ça ne me choque pas en marin). Ce que j'aime, ce sont les reflets de la surface que l'on voit dans le fond du bac donnant un rendu naturel et reposant.

Pour voir la photo en pleine résolution :

Ylang


Modératrice
Modératrice
Bonsoir,
Mon impression : la rampe led donne plus de profondeur au bac.
Bref je préfère. Smile


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

jerikoblue


Membre : Habitué
Membre : Habitué
J'attends un peu tes impression sur du plus long terme et si le test est concluant je me lance pour mon osaka 320.

Ha-Dê


Aquariophile averti
Aquariophile averti
Pourquoi voudrais-tu changer de rampe jerikoblue?
Tu la suspendrais?

jerikoblue


Membre : Habitué
Membre : Habitué
Je n'ai jamais réussi a suspendre la rampe osaka au dessus de mon bac. Les clips ne rentrent pas... Ma rampe est posée sur l'aquarium depuis le début. Et puis 108W pour 300 litres c'est peu.

wohwoh


Membre : Habitué
Membre : Habitué
Coucou le Docteur Globule de l'Aquarium (lol)

Toujours en expérience, je préfère visuellement l'effet de la rampe LED qui à mon goût à un effet plus net sur les contraste et à l'air d'avoir une assez bonne pénétration dans l'eau. J'adore le rendu effet miroir en surface.
Par contre j'ai l'impression que dans l'ensemble de la longueur les T5 ont une plus large couverture.

http://www.wowoh-aquarium-asiatique.fr

Ha-Dê


Aquariophile averti
Aquariophile averti
Merci pour le surnom!

Il ne faut pas trop se fier à la photo :
. la taille des plantes n'est pas la même
. l'exposition n'est pas la même
. même sur la photo suivante, la led semble plus courte mais les 2 reposent sur leur tranche et celle à tubes a des embouts épais



Bref en vrai je n'ai pas l'impression de pertes de luminosité sinon je m'en serais plaint de suite! Smile
La rampe existe aussi en 1200 mm mais il faudrait connaître la longueur hors tout à cause des embouts noirs pour savoir si elle rentrerait (à mon avis tout juste mais bon...).

wohwoh


Membre : Habitué
Membre : Habitué
coucou

je vais te suivre là dessus aussi c'est fort intéressant.

http://www.wowoh-aquarium-asiatique.fr

Ha-Dê


Aquariophile averti
Aquariophile averti
Arrêt provisoire des tests avec la rampe leds suite à des jaunissements accélérés et anormaux de certaines feuilles. Comme j'étais absent cela est peut-être dû à autre chose (bien que j'aie ma pompe doseuse pour le Profito) :





Du coup j'en profite pour tester le Natur de JBL dans ma nouvelle configuration 100% tubes, comme je ne reviens que le WE je verrai les changements...
De l'arrière vers l'avant :
JBL Natur/JBL Tropic/Dennerle Amazon Day/Arcadia Plant Pro

willshah


Modératrice
Modératrice
Ha-Dê....un test sur 1 semaine  ne peut pas donner de résultat fiable sachant que les plantes , à chaque modification ont besoin d'environ 3 semaines 1 mois pour être réellement adaptées ....même si ça jaunit ou qu'il y a des algues, si ton but est de tester, il faut aller au bout, laisser aux plantes le temps de montrer ce qu'elles peuvent faire ...ou pas

Là , en peu de temps tu as modifié tellement souvent ta config...ajout du Solar Natur, puis retrait au bout d'1 semaine pour remettre un autre tube......ajout du tube Led , puis retrait au bout de 8 jours aussi...tes plantes doivent  être pas mal perturbées , elles n'ont jamais le temps de s'adapter, puisque dès qu'elles commencent à réagir tu modifies à nouveau Wink

AMHA, la fertilisation n'est pas non plus un dosage immuable, au moins lorsqu'il y a des modifications... elle est sensée s'adapter en fonction de la consommation des plantes pour n'ajouter que ce qui est nécessaire et sera consommé dans la journée...suivant le type d'éclairage et l'effort demandé aux plantes , cette consommation varie...en -  ou en +...et si tes plantes consomment moins à un moment donné mais que ton apport reste constant, il y a plus de nutriments disponibles dans l'eau que ce qui est réellement consommé... les algues en profitent.....et  tu en déduis que le tube x ou y donne des algues ....


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Ha-Dê


Aquariophile averti
Aquariophile averti
Je n'ai rien conclu willshah, j'ai juste dit que j'arrêtais provisoirement mes tests.

Je sais très bien qu'on ne peut rien déduire après une semaine mais en étant en déplacements aussi souvent dans les semaines qui suivent, je veux seulement me relaxer en voyant mes bacs en rentrant et ne pas stresser en constatant tel ou tel nouveau problème.
En fait je n'aurais pas dû installer cette rampe alors que je connaissais mes engagements professionnels à l'avance.
J'ai déjà la pompe de dosage à tester avant de partir...

Quant aux essais en général, je ne m'inquiète pas trop : dans la nature, en cette saison notamment (ou au printemps), l'éclairage varie souvent et vite, les plantes doivent bien s'adapter, les plus fortes survivront en théorie... car en pratique je n'en ai perdu qu'une seule depuis le début du bac!
C'est vrai que je fais subir pas mal de choses à ce bac, que je connais très bien maintenant au travers de ces essais justement, je vois immédiatement comment il réagit, mais si je devais cesser mes expérimentations, je le trouverais rapidement ennuyeux et il serait de suite en réfection pour autre chose. Smile
A sa vue, on ne doit pas croire pourtant que je ne lui mène pas "une vie comme un long fleuve tranquille".

Je vais poster le résultat d'un autre essai prochainement ici : http://www.forumaquario.org/t107095p15-mes-plus-de-60-plantes-dans-mon-240-litres#1292639
(n'ayant pas ouvert de post spécifique pour ce bac)

Ha-Dê


Aquariophile averti
Aquariophile averti
@willshah a écrit:
(...)
AMHA, la fertilisation n'est pas non plus un dosage immuable, au moins lorsqu'il y a des modifications... elle est sensée s'adapter en fonction de la consommation des plantes pour n'ajouter que ce qui est nécessaire et sera consommé dans la journée...suivant le type d'éclairage et l'effort demandé aux plantes , cette consommation varie...en -  ou en +...et si tes plantes consomment moins à un moment donné mais que ton apport reste constant, il y a plus de nutriments disponibles dans l'eau que ce qui est réellement consommé... les algues en profitent.....et  tu en déduis que le tube x ou y donne des algues ....
Je suis d'accord pour la fertilisation, et c'est bien de le rappeler.

Je ne peux pas vraiment apporter de précisions sur ce point car je n'ai jamais vraiment fertilisé de façon régulière, ni en suivant une méthode ou fiche de suivi : je mettais du Profito, parfois du Ferro et parfois du Kalium, sans vraiment respecter des délais réguliers ni des quantités.
Le fait d'ajouter une pompe de dosage à cause des mes futures longues absences m'a obligé à y réfléchir un peu : par exemple je mettais du Profito 1x5 ml par jour, 2 jours de suite et puis rien pendant 3 jours (absence ou oubli), puis 1x5 ml de Ferro pour "varier", comme je n'aime pas manger la même chose tous les jours. Smile
De même je varie la nourriture pour les poissons, donc les produits dégradés doivent varier...

Au final j'ai paramétré la pompe sur 1x5ml par jour de Profito.
J'ajouterai du Ferro ou du Kalium quand je passe et si j'y pense.
Et maintenant que j'ai récupéré l'ensemble de la gamme Easy-Life de kimkim94 avec les Nitro, Carbo etc., les "menus" vont encore plus varier.
Je m'étonne pourtant d'être aussi peu rigoureux en eau douce avec tout cela, alors qu'en eau de mer, je ne permettrais pas un seul écart!

Pour finir avec "LE" tube, encore une fois je suis d'accord et il est vrai que :
. une semaine ne permet pas de conclure
. il faut laisser les plantes s'adapter
. les engrais doivent être réajustés alors
. ce sont les algues qui profitent de toute façon de ce léger déséquilibre provisoire
MAIS
justement mes essais ont des limites dans ce cas!
Si le bac (et moi-même) on peut se remettre de quelques feuilles jaunes ou arrêt provisoire de croissance, une arrivée soudaine d'algues est beaucoup moins bien accueillie et je préfère revenir à la configuration précédente (en prenant conscience que le bac est un équilibre), plutôt que de poursuivre jusqu'au bout l'expérience pour savoir si le bac aurait pu se remettre seul de ce combat contre les algues suite à la modification d'un tube.

Etrange quand-même qu'1 seul tube sur 4 puisse avoir de telles conséquences chez moi.
Cette fois-ci j'ai mis le Natur au fond et non devant.
Bref je ne l'avais donc pas rangé définitivement au placard et je suis quand-même prêt à le laisser une semaine en mon absence.
J'espère ne pas revenir catastrophé le WE prochain... Smile

Ha-Dê


Aquariophile averti
Aquariophile averti
Je reposte beaucoup plus vite que prévu avec la confirmation... que les algues sont les premières à s'adapter à un nouveau milieu.
Suite au remplacement de mon tube du fond par un JBL Natur vendredi soir, je constate ce soir (j'étais absent ce WE) un développement de cornes de cerf sur les dernières plantes :

On voit trois brins blancs principaux sur la photo suivante : le plus long à droite et celui à peu près du milieu sont des racines adventives.
Celui au centre un peu vers la gauche est bien une algue (qui monte de la feuille du bas). Tous les autres petits brins en sont aussi (sauf les adventives d'extrême arrière-plan très floutées) :


Sur cette photo... il n'y a pas photo justement (hors adventives encore une fois épaisses et bien verticales) :


Je précise que mes essais sur la pompe doseuse n'ont pas affecté le bac puisque le Profito était déversé dans une éprouvette (pour quantifier le volume précisément et calibrer le dispositif).
Bref avec un changement aussi faible que le changement d'un tube, les algues sont apparues dans mon bac.
Pourtant en faisant précédemment des essais "dans tous les sens" avec des tubes de 4000K à 7500K (même la rampe leds objet de ce topic...), je n'avais jamais observé un tel phénomène.

Alors certes l'expérience intéressante serait de savoir si en leur laissant le temps, les plantes pourraient rétablir la situation.

Même Diana Walstad s'est prêtée à ce type de jeux en introduisant volontairement des algues dans des bacs sains pour voir si elles allaient régresser!
A la différence près que j'ai ici modifié un peu mon bac sans introduire d'algues, elles sont apparues d'elles-mêmes dans mon bac plus tout à fait équilibré.

Quelqu'un m'a fait parvenir sinon un lien intéressant sur l'éclairage en particulier de Endlersman, que je vous laisse découvrir :
http://endlersman-aquariophilie.fr/site-perso/articles/ma-methode-de-fertilisation/eclairage

En conclusion je dirais que l'expérience est intéressante dans tous les cas, et encore une fois je n'ai pas encore décidé si j'allais la poursuivre, mais pourquoi pas après tout?! Smile

superloupiot


Membre : Habitué
Membre : Habitué
Bonjour,

Sans avoir lu ce fil de discussion, j'ai acheté deux rampes easyled de 1047mm pour mon aquarium d'eau douce que je viens de mettre en route.
Tout ce que je peux dire, c'est que deux rampes comme celles-là, ça éclaire vraiment fort.
Comme j'ai deux rampes, j'en profite pour les allumer et les éteindre en horaires décalés : j'allume la deuxième rampe deux heures après la première et j’éteins la deuxième rampe deux heures avant la première.

Au niveau pose sur l'aquarium, le système est discret et bien fait : il peut s'adapter facilement en longueur et se pose sur les vitres de l'aquarium. Il est peu épais et une fois posé sur l'aquarium, il dépasse très peu. Le dessus de la rampe est un refroidisseur noir à ailettes en arc de cercle très esthétique.

Le refroidisseur chauffe modérément, il est un peu plus que tiède mais pas brûlant. On peu laisser sa main dessus sans problème.

En le posant sur l'aquarium, je constate que une seule rampe allumée fait en sorte que l'eau de mon aquarium reste à température constante : 25°C et que deux rampes allumées font monter la température de l'eau en fin de soirée à 25.5°C (aquarium de 190l d'eau). Comme pour l'instant je demandais au chauffage de l'aquarium de chauffer l'eau à 24°C, celui-çi ne s'enclenche plus jamais. Par contre, mon but est à terme une température de 26°C. J'essaierai différentes consignes de chauffage pour arriver à 26°C en soirée.

J'ai également noté qu'il était possible d'acheter une alimentation "dimmable" pour ces rampes, mais le réglage étant manuel, cela ne m'intéresse pas trop. Si sur le long terme je ne suis pas satisfait de l'allumage en horaire décalé, j'essayer de me construire ma propre alimentation avec programmation de l'intensité lumineuse.

Au final, je suis satisfait de ces rampes aussi bien pour la luminosité qu'elles produisent que pour leur esthétique. Par contre, je n'ai aucune idée de l'impact que ce genre de rampe peut avoir au niveau du développement des plantes ou des algues. Je les ai acheté principalement pour éclairer le bac. J'apprendrai peut-être à mes dépends l'éventuel côté négatif de l'éclairage LED sur les plantes.

Tout ce que je constate pour l'instant, c'est qu'après 4 jours de mise en service des rampes, des algues à long filaments ont fait leur apparition sur les feuilles de certaines plantes. Cela fait deux semaines que l'eau se trouve dans l'aquarium et une semaine qu'il y a des plantes.

Gilles


Membre : Accro
Membre : Accro
Bonjour Ha-Dê et superloupiot ,

alors cette rampe , ou en êtes vous ?

Je me tate actuelllemnt pour remplacer mes deux tubes Juwel par une seule rampe de ce type car adaptable dans les douilles d'origine.
Ayant peu dans plantes ( Tanga oblige ) j'aurai bien aimé savoir si je risque une invasion d'algues ...

superloupiot


Membre : Habitué
Membre : Habitué
Bonjour Gilles,

J'utilise deux rampes comme celles-là depuis 2 semaines (lancement de l'aquarium).
Je suis envahi par des algues vertes et blanche filamenteuses.
Mais, cela ne veut pas dire que c'est imputable à ces rampes.

J'observe dans l'aquarium une super activité de la part des plantes (plein de bulles qui n'arrêtent pas de remonter des plantes) et un PH qui est passé à 8.53 avec un KH de 3.5.

Je me dis qu'il manque sans doute de CO2 et je vais donc injecter du CO2 pour voir ce que cela change.
De plus, je pense que je n'ai pas assez de plantes dans l'aquarium et donc peut-être que avec cet éclairage, le combat entre plantes et algues est inégal?

Donc, au niveau luminosité, c'est OK. Au niveau algues, impossible de vraiment me prononcer vu que je n'ai pas d'antécédent de l'aquarium avec un autre éclairage.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 13]

Aller à la page : 1, 2, 3 ... 11, 12, 13  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum