Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, ... 11, 12, 13  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 13]

Ha-Dê


Aquariophile averti
Aquariophile averti
@superloupiot a écrit:
(...)
J'observe dans l'aquarium une super activité de la part des plantes (plein de bulles qui n'arrêtent pas de remonter des plantes) et un PH qui est passé à 8.53 avec un KH de 3.5.
(...)
Tu as vraiment un pH de 8,53?! (pas plutôt de 7,53 et on parle bien de pH et non PH)

Moi sur un bac de 6 mois je n'ai pas d'algues avec, par contre les plantes rouges le sont moins depuis, qu'avec un tube JBL Solar Tropic.

Par contre je me demande si une rampe 2xT5 pourrait en accueillir 1 + 1 Easy-Leds, autrement dit, est-ce que si un tube ne fonctionne pas, la rampe allume l'autre tube quand-même? Je ferai l'essai.

Sinon je reviens d'une semaine entière en déplacements et l'eau s'évapore beaucoup moins.

superloupiot


Membre : Habitué
Membre : Habitué
Oui, oui, c'est bien un pH de 8.53! J'ai une sonde pH pour le mesurer et j'ai en plus fait un test de couleur qui m'indique que le pH est sans doute supérieur à 8 (difficile d'être précis avec les couleurs).
Mon bac était en phase de rodage, j'ai eu toute la semaine passée un pic de nitrite important (>5mg/l) et de nitrate (>50mg/l). C'est la raison pour laquelle, j'ai laissé les algues se développer, je me suis dit qu'elles aideraient à absorber les nitrates.
Hier, j'ai refait les mesures : le nitrite est retombé à 0 et le nitrate à <10mg/l. Le KH est de 4 depuis le début -> il est stable.

J'ai placé un test de CO2 permanent dans l'aquarium qui est bleu foncé -> j'en déduis que le taux de CO2 de mon aquarium est de 0 mg/l!
J'ai mis prudemment en route l'injection de CO2 hier soir à concurrence de 20 gouttes/min avec un objectif de pH de 8 +/- 0.1 et ce matin, le pH était à 7.92 avec l'électrovanne fermée.

Aujourd'hui, j'ai réglé la consigne de pH à 7.0 +/0.1, je vais retirer le plus gros des algues, changer 20% de l'eau et ajouter des plantes et si demain tout va bien, j'introduis les premier poissons : 4 ou 5 sewellia linéolata ainsi que quelques crevettes en espérant que tout ce petit monde va faire le ménage au niveau des algues (nettoyer les feuilles de plantes et les racines).

Je n'arrive pas encore à me prononcer sur la qualité de l'éclairage LED. Mais à partir de maintenant, vu que les paramètres de mon eau sont corrects, je m'attend à ce que les algues disparaissent. Si ce n'est pas le cas, peut-être qu'alors je devrai me poser des questions sur la qualité de l'éclairage LED?

Gilles


Membre : Accro
Membre : Accro
Merci pour ces retours . C'est vrai que c'est encore un peu tôt mais je pense que je vais tout de même tenter le coup. Pour moi , pas de grand risque pour les plantes de mon bac Tanga Smile ... et de toute façon, les tubes sont à remplacer.
Juste un truc , je vois Técatlantis et Aquatlantis mais il me semble que se sont les mêmes produits ?

@Ha-Dê a écrit:Par contre je me demande si une rampe 2xT5 pourrait en accueillir 1 + 1 Easy-Leds, autrement dit, est-ce que si un tube ne fonctionne pas, la rampe allume l'autre tube quand-même? Je ferai l'essai.
Je crois bien que chez Juwel il est impossible de n'utiliser qu'un tube . Il faut tester pour les autres marques.

29default Bonjour le Dim 24 Nov 2013 - 23:47

pierre1329


Membre : Nouveau
Membre : Nouveau
Bonjour,

Quand tu dit :
"J'ai pris le modèle de taille Juwel soit 1047 mm. Cette rampe est donnée pour être équivalente à 2 tubes T5 de 54W soit 108W en théorie."

Si je prend une rampe easy led 742 mm 35Watt sa equivaut à 70W de tube néon en théorie ?

Merci

Vektrox


Membre : Régulier
Membre : Régulier
Bonsoir

sur le magasin Nilufar de Blois, ils ont installés 2 rampes à leds, une blanche et une tricolore sur le bac décor des Discus, j'y suis allé ce samedi, le Bac est plein d'algues, pinceaux et cornes de cerf, une horreur !! Le bac était pourtant magnifique avant…

Le vendeur que je connais très bien admet que les contrastes et les couleurs des leds font très naturel mais pour les algues il est sur le cul !! Le buisson énorme de Nymphéa à diminué de moitié, les plantes semblent fuirent cette lumière.

Pas au point ?

http://aquatrox.blogspot.fr

Ha-Dê


Aquariophile averti
Aquariophile averti
@pierre1329 a écrit:Bonjour,

Quand tu dit :
"J'ai pris le modèle de taille Juwel soit 1047 mm. Cette rampe est donnée pour être équivalente à 2 tubes T5 de 54W soit 108W en théorie."

Si je prend une rampe easy led 742 mm 35Watt sa equivaut à 70W de tube néon en théorie ?

Merci
Oui si on en croît le logo sur leur boîte.

Ha-Dê


Aquariophile averti
Aquariophile averti
@Vektrox a écrit:Bonsoir

sur le magasin Nilufar de Blois, ils ont installés 2 rampes à leds, une blanche et une tricolore sur le bac décor des Discus, j'y suis allé ce samedi, le Bac est plein d'algues, pinceaux et cornes de cerf, une horreur !! Le bac était pourtant magnifique avant…

Le vendeur que je connais très bien admet que les contrastes et les couleurs des leds font très naturel mais pour les algues il est sur le cul !! Le buisson énorme de Nymphéa à diminué de moitié, les plantes semblent fuirent cette lumière.

Pas au point ?
De quel modèles s'agissait-il?
Je ne pense pas que l'Easy-Led se fasse en blanc uniquement.

Je n'ai pas de bac planté éclairé uniquement de l'Easy-Led.
Par contre j'en ai racheté une pour éclairer mon 375 litres pour mes Cichlidés (il n'y a que des Anubias comme plantes...). Le rendu me plaît bien.

Mon retour pour l'instant sur les leds, c'est qu'on ne peut pas généraliser, tellement c'est différent d'un modèle à l'autre :
http://www.forumaquario.org/t108361-mes-bacs-100-eclaires-en-leds

Mes conclusions sont néanmoins que les plantes doivent s'adapter à ce nouvel éclairage, plus qu'avec changement de type de tubes.
Il est vrai que j'ai eu quelques algues (peu quand-même) dans certains bacs, disparues aujourd'hui.
Mais il n'en reste pas moins que je reste en leds et ne reviendrai jamais aux tubes : pour le rendu naturel et plus vivant, pour une plus grande luminosité, pour une croissance moins rapide mais plus "solide" je trouve.

33default Hauteur de la rampe Easy Led ? le Dim 8 Déc 2013 - 9:53

jcb2


Membre : Nouveau
Membre : Nouveau
Bonjour,

Quelqu'un pourrait-il me donner la hauteur de la rampe ?

Elle a l'air très compacte mais c'est histoire d'être certains que je puisse refermer le dessus de mon aquarium, un biovinyl.

Ensuite j’attends vos conclusions sur le problème éventuel (et passager j'espère) d'algues.

Merci.

superloupiot


Membre : Habitué
Membre : Habitué
Salut,

Easy-led 1047mm : épaisseur hors tout mesurée au pied à coulisse : 3cm.
Lorsqu'elle est posée sur le bord de l'aquarium, elle dépasse de 1cm à peu près.

jcb2


Membre : Nouveau
Membre : Nouveau
OK merci pour cette info. C'est très compact, bonne nouvelle !

A suivre donc pour les algues ...

superloupiot


Membre : Habitué
Membre : Habitué
Salut jcb2,

Effectivement, elles ne sont pas épaisses et de ce fait, elles sont très discrètes.
Par contre, épaisses ou pas, si tu les déposes sur le dessus de ton aquarium, je ne comprend pas comment tu vas pouvoir le refermer.

jcb2


Membre : Nouveau
Membre : Nouveau
@superloupiot a écrit:... si tu les déposes sur le dessus de ton aquarium, je ne comprend pas comment tu vas pouvoir le refermer.

Dans la version biovinyl les aquariums ont une espèce de 'double' couvercle ce qui me permet déjà d'avoir mes néons. Ce sera donc juste un remplacement !

superloupiot


Membre : Habitué
Membre : Habitué
OK, j'ai compris. Tu va placer la rampe easy-led en suspension dans les soquets dans lesquels les tubes viennent normalement s'insérer.

jcb2


Membre : Nouveau
Membre : Nouveau
Et non, je compte juste remplacer ma rampe de néon T5 indépendante qui est posée dans le 'faux couvercle' !

superloupiot


Membre : Habitué
Membre : Habitué
Ah OK. Je me demande si c'est une bonne idée de poser la rampe led sur le couvercle. Chez moi, je n'ai pas osé, car ça chauffe un peu. Contrairement à ta rampe de néon, ici le verre de la rampe LED sera en contact avec ton couvercle.
Pour te dire, j'en ai deux de 52W et lorsque les deux sont allumées, bien que la face inférieure de la rampe soit à 6-7 cm du couvercle en verre de l'aquarium, la température de l'eau monte de 1°C en 12h. J'ai 190l d'eau dans l'aquarium. Si je 'en allume une seule, la température de l'eau ne semble pas monter.
Je pensais justement à essayer de remonter encore un peu la rampe afin qu'elle chauffe l'eau le moins possible.
Si tu la poses à même ton couvercle intérieure, la température de ton eau ne montera-t-elle pas de trop? Et n'as-tu pas peur qu'il y ait un manque de dissipation de chaleur qui serait néfaste pour la durée de vie des LEDs?

D'autre part, le dessus de la rampe est un refroidisseur à ailette. Je ne suis pas certain que loger la rampe dans un compartiment fermé ne va pas poser de problème de surchauffe. Je pense qu'il vaut mieux laisser ouvert au dessus pour que le refroidisseur puisse évacuer la chaleur.

jcb2


Membre : Nouveau
Membre : Nouveau
Ce sera dans le couvercle et fermé, pas le choix !
Sinon c'est mes chats qui vont se régaler Wink

Pour la t° si cela fonctionne avec des T8 et maintenant des T5 je ne vois pas pourquoi cela ne fonctionnerais pas avec des Led qui sont données pour chauffer nettement moins.

superloupiot


Membre : Habitué
Membre : Habitué
Tu as quelle puissance avec tes tubes actuellement?

Ylang


Modératrice
Modératrice
juste une petite question a Ha-dê pourquoi avoir choisis la Easy Led plutôt que la aqualighter 6500 ou 7000 K ?
juste pour une question de longueur ou de qualité ?


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

vlams


Membre : Accro
Membre : Accro
bonjour
je suie egalement cet objet qui m'interresse mnt ce que j'en pense concernant la surchauffe c'est que c'est du matos aqualantis et mis au point par leurs ingenieurs donc si c'est prevu en remplacement du t5 ou t8 pourquoi il y aurait un probleme faisons leur confiance de plus j'ai perso 2 bacs de chez eux et depuis un bon moment et je dois dire que c'est du bon voir tres bon matos

jcb2


Membre : Nouveau
Membre : Nouveau
@Ylang a écrit:juste une petite question a Ha-dê pourquoi avoir choisis la Easy Led plutôt que la aqualighter 6500 ou 7000 K ?
juste pour une question de longueur ou de qualité ?

Pour ma part : parce que je ne connais pas les Aqualighter et parce que le Easy Led est dispo au Poisson d'Or, magasin près de chez moi Wink



Dernière édition par jcb2 le Dim 22 Déc 2013 - 22:43, édité 1 fois (Raison : Poisson et non Posson)

46default nico76710 le Dim 22 Déc 2013 - 22:24

nico76710


Membre : Habitué
Membre : Habitué
ok en tout cas le 240 l et bien planté

http://aquariophilie76690.skyrock.com/

Ha-Dê


Aquariophile averti
Aquariophile averti
@nico76710 a écrit:ok en tout cas le 240 l et bien planté

Il a les 2 rampes l'Easy-Led et en plus :
http://www.forumaquario.org/t107844-test-rampe-a-leds-mhx48-green-element-6500k-192-w

jluc30


Membre : Nouveau
Membre : Nouveau
bj,
je suis intéressé par une rampe led et j'aimerais avoir des explications.
voilà, j'ai un aquarium trigon 190L acheté d'occasion il y 1 an,il y avait une population, comment dire, n'importe quoi... un cichlydé du lac malawi, gourami perlé, colisa, botia loche clown et d'autre...enfin bref au moment ou je l'ai pris je mis connaissait pas assez pour voir que ça n'aller pas ensemble! je suis entrain de refaire le bac pour un bac amérique centrale ou du sud. j'ai changer la décante interne pour un filtre externe eheim pro 3 250 que j'ai fait tourné avec le filtre interne pendant 25 jours. j'ai une lampe uv eheim 350, et chauffage externe. mon eau est à 7 ph, 4/5 kh et 8 gh. j'ai une racine depuis quelque jours, pas de plante pour l'instant.
1°les néon existant (2*t8 de 18w) sur la rampe sont hors d'age, d'ou mon interé à investir dans la rampe led. puis mettres 1 rampe led à la place de 2 néons, pour des plantes pas trop exigeant en lumière.
2° si je change pour une rampe,comment procédé. pour ne pas fair changer mes paramettre de mon eau,meme si pas planté et habité pour le moment.
3° avec la lampe uv, est ce que je risque l'invasions d'algues que vous parlé?
comment vous feriez?

merci pour vos sugestions.


Ha-Dê


Aquariophile averti
Aquariophile averti
Bonjour,

Les anciens Trigon de 190 litres étaient équipés de 2xT8 soit 2x18W donc un total de 36W comme le tien.
Les nouveaux sont équipés de 2xT5 de 2x28W soit 56W.

1) Une rampe Easy_Led est équivalente à 2xT5, ellle occupe la place d'un tube, elle est livrée avec embouts T5 et embouts T8.
Si tu prends cette rampe à leds, je te conseille alors de la mettre à l'arrière, mais elle éclairera comme un équivalent 56W contre 18W actuel, ce qui fait 3 fois plus, ce sera donc très éclairé au fond, ce n'est peut-être pas ce que tu recherches.
Devant je te conseille de garder dans tous les cas un T8 car la rampe à leds est directive et tu risques de te retrouver avec les poissons devant dans l'ombre.

2) Changer une rampe ne change pas tes paramètres sauf si éventuellement ton KH est bas et que le bac est très planté alors oui en journée le pH augmentera (par la consommation de CO2), mais pas vraiment à KH 4/5.

3) La lampe UV reste normalement éteinte et ne s'utilise que pour l'eau "verte", qui n'a rien à voir avec les éventuelles algues que j'ai décrites et qui sont dues à un éclairage soudain très puissant. Sue le site d'aqualight, ils conseillent d'éclairer moins longtemps au départ pour habituer les plantes.

jluc30


Membre : Nouveau
Membre : Nouveau
ok,merci pour les réponses rapide!

donc je peut mettre la rampe led l'arrière et mettre un t8 (biolux d'osram par ex) à l'avant sur la même gallerie?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 13]

Aller à la page : Précédent  1, 2, 3, ... 11, 12, 13  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum