Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

titigirl74


Membre : Accro
Membre : Accro
Bonjour,

Je vous présente mon bac :

Date de mise en eau? 17 juillet 2013

Dimension du bac? Longueur, Largeur, hauteur? 120 x 40 x 50

Eclairage? marque, modèle, puissance de chaque tube : 4 x 54W OSRAM Lumilux Cool Daylight

Durée d'éclairage quotidien? de 7h à 20h avec une demi heure de différé entre les deux "couples" de tubes

Paramètres chimiques de l'eau? GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes!
Repas de famille à midi, je vous met ça dès que possible !

Température du bac ? 20°

Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes? Sunsun 1 000L/h full pouzzo + Sunsun 1 400L/h full pouzzo

Fréquence et volume des changements d'eau :Depuis son lancement pas de changement car pas vu de pic de nitrites ; je suis le calculateur de rapinou depuis 10 jours

Nature du Sol : Flourite blacke + Flourite Red

Plantation : En avant plan:


Marsilea Quadrifolia (arrachée à cause des algues )

Hydrocotyle dissecta ( arrachée à cause des algues )

Nymphaea Lotus Tigre Rouge





En plan médian:


Ludwigia repens rubin

Rotala rotundifolia

Ludwigia repens x arcuata

Rotala sp green ( arrachée à cause des algues )





En arrière plan:


HZ ( pas bien belle )

Limnophila Sessiflora ( reste un brin )

Althernanthera rubra

Ludwigia brevipes


Population : Personne encore, à part physes et planorbes ; bac prévu pour un poisson rouge commun et un shubunkin

Fertilisation? Poudres, KNO3 KH2PO4 K2SO4 et trace mix, je suis le calculateur de rapinou depuis 10 jours

Photos :

















un mois et demi après la mise en eau, les plantes ont commencé à arrêter de pousser, quasi tous mes brins de Limno sont morts. C'est là que sont apparues les algues ...

Sur la dernière photo, je pense à de la cyano, cela fait une semaine que je vois cette chose gluante sur mon sol ...

Voila si je peux vous apporter d'autres infos pour que vous puissiez m'aider, faites le moi savoir .

Je vous met les para dès que possible !

Merci

Ha-Dê


Aquariophile averti
Aquariophile averti
On attend tes paramètres. J'avais suivi ton bac et là je vois qu'il n'a pas évolué dans la bonne direction...

A mon avis c'est bien de la Cyano devant.

Tu avais autant d'éclairage dès le départ?

batraxx


Membre : Habitué
Membre : Habitué
Bonjour,

Alors déjà pour commencer il faut que tu nettoie un maximum ton aquarium. Que tu enlèves à la main un maximum d'algues. C'est un travail long et laborieux mais il faut freiner leur croissance.

Plus tu as d'algues et plus vite elles se multiplieront et moins tes plantes vont pousser.
Moins tu as d'algues, plus tes plantes vont pousser et moins elles se multiplieront.

Donc enlèves toute la cyano, la filamenteuse n'est pas difficile à faire partir manuellement, par contre elle se propage vite.
Le gros du nettoyage fait, il y a des chances que certaines algues soient accrochées à tes plantes et qu'elles aient commencé à pourrir. Coupes les pousses abîmées, n'hésites pas à sortir le ciseau.

Une fois ceci fait, il faut te pencher sur l'éclairage.

De 7h=>20h = 13h d’éclairage ! C'est beaucoup même pour un aquarium extrêmement planté et très bien équilibré.
Le tien n'est pas extrêmement planté et n'est pas équilibré.

Il faut diminuer un maximum la durée d'éclairage le temps de résoudre ton problème d'algues et par la suite tu pourras l'augmenter petit à petit.

Diminues ton éclairage à 6h/j


Une chose importante à savoir concernant les plantes, c'est qu'elles ont besoin de 4h de lumière pour effectuer la photosynthèse. Un des signes apparent de la photosynthèse est l’apparition de petites bulles( o2) sur tes plantes.  (4h étant une durée approximative, cela peut être un peu plus comme un peu moins)
Le jour, elles consomment du co2 et recrachent du o2.
La nuit elles consomment de l'o2 et recrachent du co2 ( d’où l'apport inutile du co2 la nuit)

Malheureusement pour nous les algues ont aussi un processus de photosynthèse et consomment aussi le co2 destiné aux plantes.

L'objectif est de nourrir d'avantage les plantes que les algues
, ça peut paraitre compliqué mais ça ne l'est pas tant que ça.

Pour cela il te faut des plantes à croissance très rapide comme par exemple la ceratophyllum demersum. Comme ce sont des plantes très gourmandes elles vont tout bouffer et laisser que les miettes aux algues xD

J'ai dit un peu plus haut que les plantes consomment du Co2, mais il faut pour autant qu'il y en ai dans l'eau. C'est pour cela qu'il est important de faire des changements d'eau assez fréquemment et d'enrichir par un apport de co2  soit gazeux soit liquide. L'apport de co2 en bouteille n'est pas donné (bouteille électrovanne, diffuseur...) Pour l'instant ce n'est pas indispensable pour toi tu peux largement satisfaire tes plantes par un apport en carbone liquide. Je te conseille d'utiliser de l'easy carbo  de chez easy life, disponible sur la boutique tu forum ( +1 pour la pub non? :p )

La température de ton bac n'est pas idéale pour tes plantes. Il est vrais qu'une température trop haute est pénible pour les plantes et qu'elle favorise l'apparition d'algues mais, une température trop basse freine la croissance. En l’occurrence tu disposes de plusieurs plantes  qui demandent une température minimum de 22°c
Donc il faudrait penser à rajouter un chauffage  et essayer d'atteindre les 24°c pour commencer.

En parlant de l'easy carbo je vais brièvement te parler de la fertilisation.

Il est souvent conseillé de faire un apport en engrais pour booster les plantes et donc freiner les algues. C'est vrais, mais ce n'est pas toujours vrais. ( je sens qu'on va me contredire^^)

Pourquoi n'est-ce pas toujours vrais? Et bien de même que pour le co2, les algues vont en profiter et ça va donc les booster. Et quand il y a beaucoup beaucoup d'algues, il vaut mieux éviter d'en avoir d'avantage ^^

Dans ton bac tu as beaucoup d'algues et je te conseille donc d'éviter la fertilisation pour éviter de les favoriser tant que tu n'auras pas régulé leur quantité et leur croissance. Après cela tu pourras penser à fertiliser ( avec parcimonie).

Je tiens à préciser que les conseils que je te donne et tous ceux que l'on peut te donner ne sont pas à prendre au pied de la lettre. Il faut avant tout de l'observation pour comprendre d’où peut venir tel ou tel problème ou amélioration.


Je récapitule:

1) Nettoyage, nettoyage et encore nettoyage
2) Baisser l’éclairage à 6h/j
3) Ajouter des plantes à pousse très rapide
4) Augmenter la température de ton eau ( on ne le conseille jamais pour luter contre les algues mais ta température est trop basse (20°c)
5) Patience
6) Nettoyage + changement d'eau
7) Patience + nettoyage + changement d'eau Smile
Cool Si les algues commencent a régresser.. continue d’être patiente  xD
9) Tu auras logiquement beaucoup moins d'algues et tu pourras penser à fertiliser. Par petites doses et sans en abuser.
10) Tu nous fait baver avec un bac archi planté et on ira tous danser au pays des bisounours O_o  ( non non je ne regardais pas :p)

J'attends aussi tes paramètres.

Aller bon courage à toi pour la suite, j’espère que tout va s'arranger.


Batraxx



Dernière édition par batraxx le Dim 13 Oct 2013 - 15:14, édité 2 fois (Raison : .)

titigirl74


Membre : Accro
Membre : Accro
Merci pour vos réponses !

Alors je vais essayer de ne rien oublier :

- Pour la température, tu me dis qu'il faut au moins 22°, mais lorsque je mettrais mes poissons je ne pourrais pas laisser le chauffage, ça risque rien pour les plantes ?

- Je suis le calculateur de rapinou depuis 10 jours , pour équilibrer le rapport nitrate/phosphates, tu dis qu'il faut que j'arrête ?

- Je les enleve tous les jours les algues, par contre la cyano c'est difficile, une technique ?!

- Demain je vous mets les parmêtres ...

batraxx


Membre : Habitué
Membre : Habitué
La cyano, j'en ai eu au début je l'enlevais avec une pince à planter. J'enlevais aussi la partie du sol ou elle s'est accroché.
Pour la température du PR je ne saurais bien te conseiller, mais j'ai pu lire sur internet qu'ils recommandaient une température entre 21 et 24 en aquarium et qu'il faut éviter les variation de température (comme tout les poissons en fait ^^). J'utiliserais quand même un thermomètre pour éviter la variation. Mais après ce n'est que mon avis.

Les plantes par contre 20°c en permanence ça va être compliqué.

Rapport nitrates/phosphates, j'en ai beaucoup entendu parlé mais je m'en suis jamais soucié.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum