Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: Notre projet le Jeu 31 Oct 2013 - 12:19

Ylang


Modératrice
Modératrice
hât de voir ce projet se concrétiser, bon bricolage de meuble Smile


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

27default Re: Notre projet le Ven 1 Nov 2013 - 0:44

juju_pizza


Membre : Nouveau
Membre : Nouveau
Meuble "fait"... Enfin, reste toutes les finitions a faire.

Comme promis:

Topic du montage

28default Re: Notre projet le Lun 10 Mar 2014 - 15:12

juju_pizza


Membre : Nouveau
Membre : Nouveau
Salut tout le monde,

après une longue absence je reviens vers vous pour trouver une solution à un problème très persistant!... Une eau très trouble:


" />

Comme vous pouvez le voir c'est un osaka 150l filtré externe par un JBL 901.

Au sol se trouve de la Flourite black sand avec un quartz classique noir et pour l'éclairage 2 rampes LED pro Z. En guise de décor une racine et une pierre.


Pour vous aider à cerner le problème voici "l'historique":

J'ai mis en eau mi-décembre et la racine flottait beaucoup malgré 5 ébullitions successives. Pour y remedier je l'ai lesté et attendu... Durant cette période ni plantes ni poissons ni lumière... juste le chauffage et le filtre.

Ma GROSSE CONNERIE: je pensais que le cyclage se faisait en 3 semaines/1 mois à partir du moment où il y a les PLANTES... Donc mi-janvier une fois que la racine restait au fond comme j'ai trouvée l'eau sale j'ai vidé le + possible, j'ai passé la racine au karcher et j'ai remis en eau... MAGNIFIQUE... du moins jusqu'au lendemain...

L'eau blanchâtre est apparue...

Aprés en avoir parlé avec d'anciens aquariophiles on m'a exposé mon erreur et dit que je n'avais qu'a attendre de nouveau...

Or, cela fait maintenant presque un mois que j'ai mis les plantes et qu'il est dans cet état la...

Mon filtre est comme suit de bas en haut: 2 étages de cermec, 1 étage avec un sachet de clearmec et une épaisseur de perlon et le "1er" étage inchangé...


Que dois-je faire? tout vider et tout recommencer après gros rinçage? un produit miracle à apporter? Bref j’attends vos réactions...

merci d'avance.

PS: tjr pas de poisson bien sur

29default Re: Notre projet le Lun 10 Mar 2014 - 15:29

Exanor


Membre : Régulier
Membre : Régulier
Je ne peux pas t'aider pour l'eau trouble, mais en tout cas joli projet ! Bravo !

Et bon courage pour la suite.

30default Re: Notre projet le Lun 10 Mar 2014 - 16:58

Tovivi


Membre : Occasionnel
Membre : Occasionnel
tu devrais effectuer des recherches via le site sur "eau blanche", et d'après certain, un traitement UV réglerais le problème

31default Re: Notre projet le Lun 10 Mar 2014 - 18:07

juju_pizza


Membre : Nouveau
Membre : Nouveau
J'ai déjà fait qques recherches sur le forum à ce sujet, ce n'est que principalement des cas qui surviennent peu de temps après la mise en eau et qui se règlent d'eux même en qques jours...

Dans mon cas, je sais que j'ai fais l'erreur de désequilibrer mon bac qui était finalement déja cyclé...

J'ai pas tellement envie de mettre de l'argent dans un système supplémentaire qui ne servira que très peu par la suite ou en tout cas pas nécessaire, donc on oublie les UV!

Le clearmec n'ayant rien changé en une bonne semaine je vois pas ce qu'il me reste comme solution....

Est-ce que si je sors tout, rince tout, fait tout bouillir etc... je repars bien a zero le cyclage du bac?

32default Re: Notre projet le Mer 12 Mar 2014 - 9:21

juju_pizza


Membre : Nouveau
Membre : Nouveau
Pas eu la patience d'attendre encore...

Du coup j'ai tout vidé, fais bouillir la racine la pierre et les céramiques.

Bien rincé le sol et le bac... En gros je suis reparti à zéro...

Souci pour uploader une photo, je vous en mettrais une plus tard.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum