Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

maxiabelique


Membre : Régulier
Membre : Régulier
Bonjour à tous,

j'ai un problème avec un de mes rasboras alors que tout allait bien jusqu'à présent j'en ai trouvé un inerte sur une feuille. Puis il est reparti, mais je viens de passer devant mon bac et rebelote il est allongé sur une feuille.

Pour prévenir toute infection je l'ai isolé dans un petit saladier rempli d'eau venant du bac... il est posé au fond immobile :'(

je ne comprends pas :'(

Date de mise en eau : 22 juillet 2012

Dimension du bac : 54L (60x30x40)

Eclairage : nature solar JBL 15W (1 tube)+ 1 réflecteur

filtration: newjet 600 (550l/h)

Nature du Sol : quartz

Plantes :
- une anubia sur racine
- deux Cryptocoryne (1 balansae et une wendtii green)
- un vallisnéris
- un microsorum
- hydrophila poluysperma
-mousse de java sur racine

et d'autres mais je ne connais pas leur noms !

Population : 6 corydoras pygmaeus, 10 rasboras galaxys,quelques planorbes et des crevettes cherry

Fertilisation : pas de sol nutritif, engrais liquide easy life profito

évidemment j'ai oublié mes tests gouttes à l'appart donc impossible de les donner...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum