Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default ma vallisneria meurt.... le Dim 20 Oct 2013 - 15:30

natsu00


Membre : Accro
Membre : Accro
salut,
cela fait maintenant 2 mois que j'ai acheté plusieurs pieds de vallisneria, mais celle ci ne pousse pas, les feuilles deviennent translucide et meurt....

mon bac :
aquadream 80
-neon T8 18w aqualite (je vais bientot recevoir un nouveaux osram)
-filtration 800l/h JBL i100
-sol: manado

faut il que j'investisse dans un ballast? pour ajouter un deuxieme neon ?
car je n'ai que des anubia et des vallisneria
j'avais cru qu'elles n'étaient pas exigeantes...

le truc c'est qu'elle "tenait " quand elles étaient au centre, mais avec ma nouvelle racine elles sont au fond .



aussi une autres question:
tout ce qui est poisson, plante j'ai remarqué une version XL faut il les eviter?

merci

2default Re: ma vallisneria meurt.... le Dim 20 Oct 2013 - 17:02

Ha-Dê


Aquariophile averti
Aquariophile averti
Il me semble que sur ce bac le néon est vers l'avant donc elles peuvent manquer effectivement de lumière (qui est faible pour le bac dans tous les cas).
Sinon as-tu une idée du pH, et KH?
Je tiens mieux les Vallisneria en eau un peu basique et dure.

3default Re: ma vallisneria meurt.... le Dim 20 Oct 2013 - 18:23

natsu00


Membre : Accro
Membre : Accro
pour mes paramêtres, c'est amazonien donc gh et kh faible vers 5
ph : 6.5

bha oui la boite noire qui contient le ballast fait de l'ombre, je peux l'enlever?
vous avez un lien /tuto pour faire un montage simple et propre merci

4default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 10:52

natsu00


Membre : Accro
Membre : Accro
up Bad)

5default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 11:07

Vayssou


Membre : Habitué
Membre : Habitué
Salut,

Pour ta plante, je pense qu'elle doit pas aimer le manque de lumiere tout simplement car 18W/96L c'est vraiment très faible :s, en plus de cela tu dis que tu la déplacé sur le fond du bac, donc elle n'est plus sous le néon...

Ensuite je vois pas bien ce que tu veux dire par une version XL ??? ^^
Peux tu nous en dire plus ?

6default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 11:14

natsu00


Membre : Accro
Membre : Accro
oui voilà c'est ça le probleme, donc juste changer le neon devient inutile...car elle n'aura toujours pas de lumiere,
la boite du ballat fait trop d'ombre, j'avais pensé a ce post pas trop dur pour moi non?

http://www.forumaquario.org/t44433-josephine-la-bricole-a-installer-son-2eme-neon

mais est ce que ça va regler le probleme? ou dois je changer directement la rampe, et le capot?
quelles type de tube? T5 T8 18w 36w...
je suis vite perdu ^^

pour les versions xl bha j'ai vu des anubia xl, des platy xl des neon xl, les même mais 10 fois plus grand oO


merci

7default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 16:51

Vayssou


Membre : Habitué
Membre : Habitué
@natsu00 a écrit:oui voilà c'est ça le probleme, donc juste changer le neon devient inutile...car elle n'aura toujours pas de lumiere,
la boite du ballat fait trop d'ombre, j'avais pensé a ce post pas trop dur pour moi non?

http://www.forumaquario.org/t44433-josephine-la-bricole-a-installer-son-2eme-neon

mais est ce que ça va regler le probleme? ou dois je changer directement la rampe, et le capot?
quelles type de tube? T5 T8 18w 36w...
je suis vite perdu ^^

pour les versions xl bha j'ai vu des anubia xl, des platy xl des neon xl, les même mais 10 fois plus grand oO


merci
Re,
Oui tu peux t'inspirer du post que tu as cité c'est pas trop compliqué, et pour le cout tu te retrouverai avec 2x18w pour 96L, c'est pas énorme non plus mais suffisant pour pas mal de plante dont la valinsernia, anubias cerato, cryptocoryne, ....

Sinon pour le tube ça sera exactement le même montage que celui que tu as déja, c'est à dire, le tube, 2 douilles, les clips, le ballast très important, puis la longueur de cable qu'il faut.

Ensuite pour les versions "XL"
Je pense que pour l'anubias et les plante style cryptocoryne, fougere etc, ce sont tout simplement des pieds mere donc des plantes adultes.
Et pour les poissons, je pense que c'est pareil ça doit être des poissons de taille adulte, car tu te doutes bien que toutes les especes que tu vois en animalerie sont des jeunes poissons voire limite des alevins pour certaines espèces.

Si t'arrives à prendre des photos pour confirmer mes dires, ça serait encore mieux Smile

8default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 17:16

natsu00


Membre : Accro
Membre : Accro
re, merci de ta réponse,
pour les tubes je prends deux 18w osram c'est bien?

pour le montage il est bien mais j'ai peur que le fond soit mal éclairer car les vallisneria devant c'est pas top ^^


pour les poisson xl je ne crois pas que ce sont des adultes car il sont vraiment très gros ^^ je prendrais une photo plus tard quand j'en reverrai

9default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 17:21

Vayssou


Membre : Habitué
Membre : Habitué
@natsu00 a écrit:re, merci de ta réponse,
pour les tubes je prends deux 18w osram c'est bien?

pour le montage il est bien mais j'ai peur que le fond soit mal éclairer car les vallisneria devant c'est pas top ^^


pour les poisson xl je ne crois pas que ce sont des adultes car il sont vraiment très gros ^^ je prendrais une photo plus tard quand j'en reverrai
Oui tu peux prendre deux Osram, perso sur mes bacs je n'utilise que des tubes lumiere du jour ( 6500K)

Ensuite pour le montage tu n'as pas la place de monter ton deuxiemes tube un peu plus vers l'arriere du bac ?

10default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 18:01

natsu00


Membre : Accro
Membre : Accro
bha il y a la boite noire du premier ballast...

11default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 18:23

Ha-Dê


Aquariophile averti
Aquariophile averti
Utilise un réflecteur sur l‘ancien tube en le tournant de façon à orienter sa lumière vers l‘arrière du bac.

12default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 19:04

Vayssou


Membre : Habitué
Membre : Habitué
@natsu00 a écrit:bha il y a la boite noire du premier ballast...

Il y a possibilité de modifier le capot, j'en suis sur.

13default Re: ma vallisneria meurt.... le Lun 21 Oct 2013 - 19:24

natsu00


Membre : Accro
Membre : Accro
oui il faut casser cette boite noire, mais ça fait pas très propre et je me connais je vais tout peter ^^

il existe pas des couvercle ou rampe toute faite qui irait au bac?

sinon je ferai sans casser le boitier car je trouve ça pas top

et ça c'est pas bien ?

http://www.zooplus.fr/shop/poissons/aquarium_eclairage/rampe_eclarairage_galerie_aquarium_t8/rampe_galerie_eclairage_t8_aquarium_juwel/99534

ce sont les dimensions de mon bac je crois
ca m'évite bien des soucis ^^

14default Re: ma vallisneria meurt.... le Mar 22 Oct 2013 - 8:50

natsu00


Membre : Accro
Membre : Accro
ha mince le capot fait 80 x 35
et le mien 80 x 30..

15default Re: ma vallisneria meurt.... le Mar 12 Nov 2013 - 19:29

zorg38


Membre : Occasionnel
Membre : Occasionnel
Salut,
perso j'ai un aqua de 300L bruts et un seul néon de 36w et ma valisneria fait.
Par contre elle pousse lentement.

Mais j'ai le même problème que toi dans un autre aqua nano
Et ma valisneria s'est mise a faire des feuilles translucides pareil pour l' echinodorus.
Et même sol, pas d'engrais pour les deux.
Ca vient peut être du no planaria que j avais mit dans le nano.
donc la question as tu traité ton bac récemment?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum