Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Charli
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 142
Localisation : PARIS
Emploi : Etudiant
Date d'inscription : 30/04/2012

default Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 14:14
Bonjour à tous,

J'ai un petit soucis avec ma rampe (Odyssea - modèle: T5-60) 4 x 24W.
Lorsqu'elle est allumée rien à déclarer, elle fonctionne parfaitement en continue.
Mais lorsqu'elle est éteinte (Elle est branchée sur un programmateur de prise, donc quand celui ci se coupe), les tubes clignotent très brièvement de manière irrégulière. Il ne s'agit pas uniquement d'un seul tube mais tous.

C'est pas très gênant pour l'instant comme mon bac est vide mais plus tard je pense que ça peut devenir stressant pour la futur population...

Si quelqu'un a déjà rencontré le problème ou sait d'où ça peut venir ?

Je met quelques photos de la rampe si ça peut aider:




avatar
Quax-Aqua
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1248
Age : 19
Localisation : Tours
Emploi : Chercheuse de phoques albinos à poil long unijambiste en Afrique Subsaharienne
Date d'inscription : 17/05/2013

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 14:17
Bonjour,
J'ai constaté le même problème sur une rampe Odyssea 2x24w. Je ne sais pas d'où cela provient donc je débranche ma rampe après l'avoir éteinte. Voilà, c'était juste pour signaler que tu n'es pas seul dans ton cas. :/

_________________
"La répression n'a pour effet que d'affermir la volonté de lutte de ceux contre qui elle s'exerce et de cimenter leur solidarité" - John Steinbeck
avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 14:21
Idem chez moi au début j'ai changé de prise, je suis aussi sur programmateur et plus aucun clignotement.
Charli
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 142
Localisation : PARIS
Emploi : Etudiant
Date d'inscription : 30/04/2012

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 14:25
Ah ça doit venir de la marque alors ... J'aurais pas du acheter Chinois :p
C'est quand même curieux, le programmateur de prise devrait couper tout contact, je comprend pas comment elle peut encore clignoter ...
avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 14:28
J'avais écrit un mail à aqualight solution pour leur signaler ce problème il m'avait donné une explication (que j'ai oublié) et comme je te l'ai dit avais changé mon branchement électrique sur leurs conseils.

_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.
Charli
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 142
Localisation : PARIS
Emploi : Etudiant
Date d'inscription : 30/04/2012

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 14:33
Ah bah je vais leur envoyer un mail aussi alors. Tu as possibilité de récupérer le mail ou c'est trop vieux ?
avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 14:35
Non
Malheureusement je ne l'ai plus.
Envoies en un ils sont très rapides à répondre.

_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.
Charli
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 142
Localisation : PARIS
Emploi : Etudiant
Date d'inscription : 30/04/2012

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 14:47
Voilà qui est fait, merci du conseil Smile
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 14:57
Bonjour !

Je déplace en eau douce Wink

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
fm95
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 324
Age : 50
Localisation : sannois (95)
Emploi : conseiller clients (HLM)
Date d'inscription : 11/07/2013

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 15:05
Bonjour,

Moi aussi meme probleme sur une rampe ODYSSEA la réponse du vendeur est "Probleme de phase qui ne se coupe pas correctement, ce n'est absolument pas grave, cela peut venir du minuteur qui ne coupe pas correctement les 2 phases". J'ai laissé ma rampe comme ça, sa ne doit pas déranger mes poipois ils sont toujours là depuis 3 mois. Sur ma 2éme rampe ODYSSEA je n'ai pas eu se probleme.....
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3870
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 15:21
Salut,

Sachant que sur une prise la phase est a doite quand la terre est en haut :




Fait en sorte de brancher ton programmateur afin que ce soit la phase qui soit coupée.

Ceci sous réserve que ton programmateur soit branché sur une prise sans la terre, car si c'est le cas ( prise avec terre) vérifie que la phase est bien en bas et à droite de la terre.

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23 W - 7 H/J
Rampe Juwel T5   2 x 45 W - 6 H/J
Décante d'origine mais revue et modifiée : filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons bleus, couple d'Ancistrus, Kuhli

Mon Rio 180 le 31/12/2016
Charli
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 142
Localisation : PARIS
Emploi : Etudiant
Date d'inscription : 30/04/2012

default Re: Rampe qui clignote (en étant éteinte)

le Mer 23 Oct 2013 - 23:45
Comment ça coupé la phase Bad/ ?

Aqualight m'a répondu ceci:

Bonjour

Ce n'est pas vraiment un défaut de la rampe. C'est une incompatibilité avec votre programmateur, qui laisse un léger arc électrique entre lui et lui et les alimentations.

il n'y a pas grand chose à faire, mais cela est nullement préjudiciable pour la rampe et les tubes

Je reste à votre disposition pour tout complément d'information et je vous souhaite une agréable journée

Cordialement


J'ai un autre programmateur, je vais essayer avec...
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Rampe qui clignote (en étant éteinte)

le Jeu 24 Oct 2013 - 0:22
salut, oui il faut inverser la phase et le neutre sur la prise de courant pour ne plus avoir le problème ,c'est très préjudiciable pour la durée de vie des tubes qui est réduite de moitie c'est comme si le tube fluo étais alimenté 24h/24h
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3870
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: Rampe qui clignote (en étant éteinte)

le Jeu 24 Oct 2013 - 8:32
@walioun a écrit:
@Charli a écrit:Comment ça coupé la phase Bad/ ?.
Salut Charli,

Comme nos interrupteurs sont unipolaires, quand on branche une fiche sans terre sur une prise de courant, l’interrupteur entre cette fiche et la lampe, "coupera" soit la phase soit le neutre.

Dans les 2 cas l'ampoule s'éteindra, mais si l’interrupteur a "coupé" le neutre, le courant (la phase) ira jusqu'au ballaste passera par les tubes et reviendra jusqu'à à l’interrupteur. Vu que l'interrupteur est "coupé" le courant ne passera pas et la lampe sera éteinte, mais les tubes seront toujours sous tension.

Regarde sur le schéma ci dessous.

Si l’interrupteur "coupait" le fil bleu avant les ampoules.  

Et non pas comme sur le schéma où la phase est bien "coupée" par l'interupteur.

Donc a toi de faire en sorte que ce soit bien la phase qui soit coupé.

PS : il existe des petits tournevis "chercheur de phase" pour savoir quel fil est sous tension.

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23 W - 7 H/J
Rampe Juwel T5   2 x 45 W - 6 H/J
Décante d'origine mais revue et modifiée : filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons bleus, couple d'Ancistrus, Kuhli

Mon Rio 180 le 31/12/2016
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum