Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Juju_28


Membre : Nouveau
Membre : Nouveau
Bonjour,

Tout nouveau aquarium , j'ai acheté un rio 180L, donc débit pompe interne 600L, et néons 45Wx2.

Un sol nutitif fait maison composé de terre de bruyere, d'argile verte et de sable de loire. Par de dessus 5 cm de sable de loire que j'ai rincé. J'ai rempli à 100% d'eau osmosée ayant l'idée de faire de l'amazonien (j'ajouterais de la tourbe dans le filtre une fois le cycle fait et verrais bien si je peux faire de l'amazonien).

J'ai fait la mise en eau le 5 octobre, un peu plus de 120L, l'épaisseur des sols m'as fait perdre du volume.

Les plantes sont arrivées le 14 octobre, achetées sur le net :
- Alternanthera reineckii (à leur arrivée elles avaient des trous sur les feuilles)
- Quelques egeria densa
- 1 Eleocharis acicularis
- 1 Hydrocotyle leucocephala
- 2 Hydrocotyle verticillita

Les hydrocotyle se sont très mal adaptées, j'en ai perdu une et les autres font la gueule. Au bout d'une semaine des algues vertes sont sur les feuilles de mes alternanthera et seulement sur ces plantes, croissance rapide des algues. J'ai réduit graduellement l'éclairage pour tomber à 8 heure par jour mais ça continue de prendre de l'ampleur et s'installe un peu partout.

J'ai ajouter des plantes il y a 3 jours, 2 echinodorus bleheri, une lilaeopsis novaezelandiae, et un bouquet de cabomba caroliniana.

Mes derniers paramètres: test en gouttes
-Ph 7,5
-Kh 4,5
-Gh 7,5
-No2 supérieur à 5
-No3 20mg

Le cycle est pas fait du tout, et je n'ai encore rien nettoyer ni fait de changement d'eau.

Des photos :

Vue d'ensemble


Alternanthera avec algues



Egeria densa qui commence à avoir des algues


Hydrocotyle pas belle


Alors voilà, je m'inquiète un peu, est-ce normal ou dois-je agir pour supprimer ces algues?

capitaine dechet


Membre : Accro
Membre : Accro
salut,

les algues c'est normal, avec des parametres comme cela, une fois que ton cycle sera bien mis en route cela s'atténuera et disparaitra,

en attendant tu peux retirer le plus gros a la main, pour les filamenteuse une pic a brochette en bois c'est le top.

par contre ton sol maison c'est peu etre un peu risqué....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum