Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default besoin d'aide pour brancher mon osmoseur le Lun 28 Oct 2013 - 12:06

salutgoulou


Membre : Occasionnel
Membre : Occasionnel
bonjour,
j'ai presque honte de vous demander un coup de main lol
je suis aquariophile depuis des années et j'ai reproduit plusieurs de poissons
maintenant je suis passé aux discus
et comme j'aimerai les reproduire
je suis passé de l'eau de pluie a l'eau osmosé
le problème c'est que je viens de recevoir l'osmoseur sans schema de montage
voici les photos :


alors si je commence par le filtre du bas avec un bouchon rouge a droite
c'est le filtre à sédiments si je ne me trompe pas, c'est la que je dois brancher l'arrivé d'eau ?
après la sortie du filtre à sédiments, un tuyau remonte jusqu'au filtre du haut
c'est le filtre à charbon actif
après un autre tuyau redescend dans le filtre du milieu, c'est le filtre osmoseur
il y a deux sortie une bleu et l'autre noir avec un petit filtre
lequel me donne l'eau osmosé et lequel me donne l'eau impropre ?
si vous pouvez m'aider ? (cette question est posé a ceux qui ont déjà un osmoseur)
je vous en remercie d'avance

skwat


Membre : Occasionnel
Membre : Occasionnel
Salut,

Rouge -> eau de conduite
Bleu -> sorti eau osmosé
Noir -> rejet

Pat

salutgoulou


Membre : Occasionnel
Membre : Occasionnel
merci pour cette réponse rapide et claire

swann02


Membre : Occasionnel
Membre : Occasionnel
oublie pas que les 10 premier litre ne doivent pas ètre utilisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum