Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

guillaumecher


Membre : Nouveau
Membre : Nouveau
Bonjour !

J'ai mis mon bac en haut il y a maintenant une semaine (54L, néon 15W), et j'ai planté quelques plantes par la même occasion (dont j'ai oublié les noms...). Mon sol est composé d'une couche de terreau nutritif, et d'une couche de quartz.

Quelques problèmes se posent depuis plusieurs jours:

La plupart de mes plantes sont en train de faire des racines aériennes, qui poussent à vitesse grand V ! Cela est il normal ou signe de mauvaises conditions? De plus, faut-il les couper (c'est tout de même assez laid...).

Enfin, deux de mes plantes on commencé à perdre leur couleur après la plantation (celle de gauche devient marron à la base), et la petite de droite commence à présenter des petites tâches marrons. Cela est il normal? Que faut-il faire?

Merci d'avance pour vos réponse !










Vincentdu59


Membre : Accro
Membre : Accro
Bonjour,

Il nous faudrait les noms des plantes, Certaine sont gourmandes en éclairage... Je te rappel que ton éclairage est faible.

Le sol nutritif n'a-t-il pas prit ? On, elle poussée depuis ?

https://www.facebook.com/Les-aquariums-975546045893846/

guillaumecher


Membre : Nouveau
Membre : Nouveau
Bonjour, merci pour votre réponse

Je ne connais malheureusement pas le nom des plantes, ce n'est pas moi qui les ai acheté et je n'ai pas pensé à demander le nom...

La grande à légèrement poussé ! et les autres plantes que j'ai acheté en bouquet on commencé à faire des toutes petites racines, mais pas encore assez pour bien s'implanter, car elles se détachent parfois du sol.

Vincentdu59


Membre : Accro
Membre : Accro
Comment avez-vous procéder pour les planter ? Un changement de sol serait le bienvenu pour t'es plantes...

https://www.facebook.com/Les-aquariums-975546045893846/

guillaumecher


Membre : Nouveau
Membre : Nouveau
J'ai simplement fait un trou dans lequel j'ai mis la plante... Et j'ai mis un peu d'engrais liquide.

Pourquoi je devrais changer mon sol, il n'est pas bien? C’était pourtant ça qui était conseillé sur pas mal de sites que j'avais regardé...

Ezen_Yeo


Membre : Régulier
Membre : Régulier
Et je reconnais ce bac , j'ai le meme .
Et les plante aussi .
Tu serair pas allez faire une petit tour a jard*land Razz
Sinon pour tes plante tu en a en bouque qui non pas de racine c'est bien sa j'en est aussi .
Pour ta blante au fond a gauche j'ai la meme aussi , elle pousse vraiment vite chez moi j'ai deja du la tailler ^^
Les tache maron je crois que c'est des algue .
Sa fait un peu desert quand meme rajoute quelque plante ^^
et oui tu peut taillez si tu ne trouve pas sa tres beau .
Et pour les plante change et prend du manado par exemple .

guillaumecher


Membre : Nouveau
Membre : Nouveau
J'avais prévu de rajouter des plantes Wink Et de virer l'horreur au milieu, c'était juste pour occuper l'espace provisoirement en attendant de trouver quelque chose de mieux :p

Et je ne comprends pas trop pourquoi je dois changer de sol, alors que j'ai un substrat exprès pour les aquariums...

maumau44


Membre : Habitué
Membre : Habitué
@guillaumecher a écrit:J'avais prévu de rajouter des plantes ;)Et de virer l'horreur au milieu, c'était juste pour occuper l'espace provisoirement en attendant de trouver quelque chose de mieux :p

Et je ne comprends pas trop pourquoi je dois changer de sol, alors que j'ai un substrat exprès pour les aquariums...
Oui moi non plus je ne vois pas pour quoi tu devrais changer de substrat. Si tes plantes ne vont pas bien c'est (peut être) que tu les as mal plantées. La plante que tu as mis dans un trou c'était un bouquet ? Si c'est un bouquet il faut espacer la plantation et ne pas tout mettre dans le même trou par exemple. C'est dommage de ne pas connaitre les noms cela nous aurai aidé...

guillaumecher


Membre : Nouveau
Membre : Nouveau
Alors j'ai cherché un peu du coup, et celle qui devient un peu marron à la base semble être une Bacopa Lanigera, j'ai aussi une Cabomba, mais les autres je n'ai pas réussi à trouver...



Dernière édition par guillaumecher le Sam 2 Nov 2013 - 18:36, édité 1 fois

Vincentdu59


Membre : Accro
Membre : Accro
@guillaumecher a écrit:Alors j'ai cherché un peu du coup, et celle qui devient un peu marron à la base semble et une Bacopa Lanigera, j'ai aussi une Cabomba, mais les autres je n'ai pas réussi à trouver...
Cet plantes demandent un éclairage fort...

https://www.facebook.com/Les-aquariums-975546045893846/

Ezen_Yeo


Membre : Régulier
Membre : Régulier
Desoler je croyais que tu avait que du gravier Wink
Ba je ne sais pas trop je debute aussi Smile

guillaumecher


Membre : Nouveau
Membre : Nouveau
@Vincentdu59 a écrit:Cet plantes demandent un éclairage fort...
Donc elle est foutue? J’éclaire entre 11 et 12h par jour

maumau44


Membre : Habitué
Membre : Habitué
@guillaumecher a écrit:Alors j'ai cherché un peu du coup, et celle qui devient un peu marron à la base semble être une Bacopa Lanigera, j'ai aussi une Cabomba, mais les autres je n'ai pas réussi à trouver...
Si c'est une bacopa lanigera écart minimum obligatoire des pieds 3 cms donc à replanter, elle n'est peut être pas foutue faut pas exagérer Smile mais comme dit vincent elle demande un éclairage intense (pas le temps d'éclairage mais la puissance de tes néons)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum