Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Problème ecumeur Tunze 9004

le Lun 4 Nov 2013 - 18:42
Salut,

Dans mon 200 litres j'ai donc l"écumeur tunze 9004, et depuis hier j'ai un truc assez bizarre qui ce passe. J'ai débranché l’écumeur pour nettoyer le godet et lors de la remis en route (sans toucher au réglage) le godet c'est rempli en 1mn peut être même pas.... C’était de l'eau limpide (forcement). Il ma fait cela 3 fois de suite, puis j'ai totalement fermé l'arrivé d'air puis je l'ai légèrement ouverte et il à reécumer normalement.

Ce soir rebelote, j'ai nettoyé les vitres (je l'est donc arreté) et au moment de l'allumé ===> rempli en 1mn.

Quelqu'un à t'il déjà eu le problème?

Mon bac à juste les détritivores (7 astreas/ 2 turbos / 2 BH/ 4 Nassarius/ 1 oursin mespillia) et deux coraux (zoanthus et pachyclavularia).


_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
Mika83
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 548
Age : 31
Localisation : Alsace
Emploi : Bucheron
Date d'inscription : 20/02/2013

default Re: Problème ecumeur Tunze 9004

le Lun 4 Nov 2013 - 18:58
Aucune idée très bizarre.

_________________
Aquarium 500L + décantation de 50L
2 pompes de brassage 2x13000 L/H
Ecumeur Tunze DOC Skimmer 9010
Osmalateur Tunze 3155
100 kg de pvs
avatar
Floraqua
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1282
Localisation : Loire Atlantique
Emploi : Etudiant
Date d'inscription : 24/07/2010

default Re: Problème ecumeur Tunze 9004

le Lun 4 Nov 2013 - 20:54
Le mien (9004) me fait le coup chaque semaine, quand j'interviens dans le bac. Donc je réduis à chaque fois l'arrivée d'air au minimum (ou presque) sinon il me remplirait le godet en un rien de temps également. Quelques heures plus tard, je l'ouvre de nouveau.

Il n'y a pas de solution, il faut laisser du temps passer après l'intervention, c'est comme ça pour d'autres écumeurs aussi. Mais c'est la première fois que j'en ai un aussi sensible.
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Problème ecumeur Tunze 9004

le Lun 4 Nov 2013 - 21:19
Floraqua tu me rassure Smile.

Effectivement en y repensant hier j'ai bouger deux pierres pour mieux les mettre. Sur le coup j'ai pas compris ce qui se passait, j'ai rebrancher l’écumeur et en 30 sec y avait de l’écume qui sortait par les 4 trous du couvercle lol.
En tout cas je suis rassuré que sa ne vienne pas du miens Smile.
Quand tu ne touche pas au bac et que tu le rebranche sa ne le fait pas? Moi c'est la première fois qu'il me la fait hier :/

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum