Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default MP bloques en boîte d envoi le Mar 5 Nov 2013 - 2:47

l infirmier


Membre : Accro
Membre : Accro
Bonjour a tous , enfin surtout aux modos et Benji

Depuis plus d un mois j ai des messages prives qui restent bloques en boîte d envoi ( notamment 3 rien que pour Mine )

J ai bien verifie que mes boîtes "messages envoyés " et " messages reçus" n étaient pas pleines et fait des déconnexion / reconnexion au forum

J ai essaye de joindre Benji a ce sujet mais ce message aussi est reste coince d ou ce post . En tout j en ai 5 ou 6 que j ai rééditer plusieurs fois pour les renvoyer mais rien n'y fait

D ou cela peut il venir? Bug? Boîte de réception des destinataires pleines? ( d ailleurs Mine si tu pouvais vérifier ...)

Merci pour votre aide

2default Re: MP bloques en boîte d envoi le Mar 5 Nov 2013 - 8:55

choup'


Modérateur
Modérateur
Bonjour

Je crois que lorsque les MP restent en boite d'envoi c'est qu'ils ne sont pas encore ouverts par les destinataires. Quand ils se font ouvrir, ils passent en messages envoyés.

3default Re: MP bloques en boîte d envoi le Mar 5 Nov 2013 - 8:57

l infirmier


Membre : Accro
Membre : Accro
Bonjour choupinou
Merci pour ta réponse , en effet je crois que c est cela

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum