Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Little fish


Membre : Nouveau
Membre : Nouveau
Bonjour à tous!!
Je vous ecris ce soir car je ne sais plus quoi faire.  
Mon aquarium Juwel 125 est en eau depuis mai 2013, sol nutritif manado, changement de 20L d'eau tous les 15 jours.
ci dessous la chronologie de mon aquarium:

de mai à fin août : démarrage de l aquarium avec 4 pieds de plante.
Gros problème de filamenteuse surtout quand on nous dit de mettre de l'engrais liquide.

Debut septembre : introduction de 5 crevettes, un couple d'ancistrus et de 15 néons rouge.
installation de résine anti nitrate et anti phosphates : plus de problème de filamenteuse ( les crevettes se sont régalées!!)
Jusque là tous se passe pas trop mal !!!

Debut octobre : rebelote ajout d' 1/2 dose d'engrais liquide, et là catastrophe!!!!!!
La CORNE DE CERF + les pinceaux arrivent!!!!

Installation CO2 bio proflora 160

Impossible de m'en débarrasser!!

Voici les paramètres de l'eau :
Ph 8
KH 7
Gh 11
No2 <0.3mg/L
PO4 0.02mg/L
Test JBL

Merci d'avance pour votre aide!!

choup'


Modérateur
Modérateur
Bonjour

Peux-tu détailler ton installation et mettre des photos stp ?

http://www.forumaquario.org/t58958-comment-bien-poster-dans-cette-rubrique

Little fish


Membre : Nouveau
Membre : Nouveau
Bonjour,
Ca, c'etait au tout debut!!  en mai.


Celle-ci, au retour des vacances!!  15jrs d'absence sans poissons!


Celle-là, fin septembre debut octobre!!


et ceux là!  aujourd'hui




Juwel Rio 125
eclairage T5 2x28W avec reflecteurs
durée d'eclairage 8H avec une pause de 2H
CO2: bio proflora 160 installé depuis 1 semaine

choup'


Modérateur
Modérateur
Bon alors...

Tes paramètres ne sont pas adaptés déjà...
Tu as une population d'eau douce et acide... Tu utilises déjà de l'eau osmosée ou pas ?

Les crevettes ne supportent pas vraiment le CO2 par fermentation... Attention ça peut leur être mortel.

Pas de test NO3 ? C'est primordial !

Tu as utilisé quoi comme engrais liquide ? C'est depuis ce moment que tu as eu des algues ?

Tes néons c'est quoi ? Depuis quand sont-ils installés ?
Attention aux pauses en pleine journée ! C'est contre nature ! Il faut un éclairage sans interruption !

Niveau filtration ça donne quoi ? Des zones sans brassage ?

Tu comptes rajouter des plantes ou pas ? Les plantes actuelles poussent ?



Little fish


Membre : Nouveau
Membre : Nouveau
Septembre et octobre, nous faisions des changements d'eau seulement osmosée, resultat, la cryptocorine, c'est dématerialisée!!
On a tous coupé, il ne reste plus que quelques feuilles comme tu peux le voir.

test NO3 en bandellette est correct.

Engrais liquide : dennerle V30 complete perfect plant, indication : 2 coups de pompe pour 100L toutes les 2 semaines.
Nous avons mis seulement une 1/2 dose soit 1 coup de pompe, c'etait en septembre.
Depuis mi octobre nous avons mis dennerle deponit nutriballs.
Une boule à coté de chaque pieds de plante.
L'anubia a sorti une feuille.
Les plantes de gauche périssent par les algues.

Les néons sont d'origine en fonctionnement depuis Mai 2013

filtration  : bioflow 3.0  sous la ouate nous avons installé des resines anti nitrates et anti phosphates


Pour le brassage, comme tu peux le voir sur la photo, prise aujourd'hui, le courant est circulaire.

Darky683


Membre : Régulier
Membre : Régulier
56W dans un 120L brut c'est une base pas trop mal. Les tubes d’origines ne doivent pas être de meilleures qualités mais le problème vient plutôt de la fertilisation. Ton bac est en eau depuis pas très longtemps, tes plantes commence certainement à s'adapté mais la fertilisation même à demi-dose est trop importante. Ça va être compliqué de mètre moins qu'un demi coup de pompe mais je te fais confiance pour trouver une solution xD Autre chose, dans un bac jeune surtout il vaut mieux un peu tous les jours que une fois toute les deux semaines au niveau des oligo-élément.
C'est d’ailleurs certainement un excès de ces dernier ont engendré l’algue pinceau et corne de cerf

choup'


Modérateur
Modérateur
Bonsoir

C'est quoi comme néons exactement ?

Puissance de la filtration ? Pas de zones mortes ?

Pourquoi des résines ? Retire les ! et remplace par des nouille en céramique.

Faudra aussi retirer le charbon à l'avenir et remplacer par des nouilles.

Les tests en bandelettes ne servent à rien... il te faut un test NO3 en gouttes.

Tu es prêt à ajuster tes paramètres ? L'utilisation d'eau osmosée est possible ?

La gamme d'engrais dennerle n'est pas hyper complète et coûteuse.

Darky, le bac est en eau depuis mai... les plantes ont largement eu le temps de s'adapter depuis le temps...
Concernant la fréquence de fertilisation, il est possible de le faire une fois par semaine par exemple et non chaque jour... il faut rester stable et régulier.

Darky683


Membre : Régulier
Membre : Régulier
Ok j'ai du lire en diagonal niveau mise en eau. Mais je crois pas que les plantes sont d'attaque pour autant.
Dans un bac stable, bien rodé et planté avec une fertil qui tourne depuis un ptit temps les macro et oligo à la semaine je suis d'accord.

Mais dans son cas, les plantes ont presque 0 fertilisation depuis Mai.
S'il met les oligo à la semaine c'est d'abord algue qui vont en profité avant les plantes. Je reste donc sur mon conseil d'une fertilisation progressive pour le moment.. Sinon c'est les algues qui vont s'en donné a cœur joie et moins progressivement...

Mais ce n'est qu'un point de vue ; )

choup'


Modérateur
Modérateur
Avant de fertiliser, il serait peut être bien d'ajuster les paramètres... les réduire.
Dans un second temps éliminer manuellement un maximum d'algues et replanter un peu le bac mais aussi d'éliminer les résines anti NO3 et PO4.

Darky683


Membre : Régulier
Membre : Régulier
Oui par contre pour les pinceaux déjà installé? Un coup de Easy Carbo a triple dose xD?

Little fish


Membre : Nouveau
Membre : Nouveau
Test No3 25mg/L
CO2 12mg/L

Effectivement je pensais enlever les resines antiphosphates.

PO4=0 et NO3=25mg/L c'est sur il y a un desequilibre!!!

j'ai ajouté un ceratophylum.

choup'


Modérateur
Modérateur
Bonjour

Tu as quelle concentration de NO3 en sortie de robinet ?

Lodaus


Membre : Occasionnel
Membre : Occasionnel
Je souhaitais également témoigner de la présence d'algues pinceaux dans mon bac et poser quelques questions pour agrémenter ce sujet.
J'espère que Little Fish excusera mon intrusion.
Mes paramètres sont très différents puisque je suis sur un Taux de NO3 aux environs de 1 ; fer et PO4 indétectables ; Ph 6.8.
Rétablir un ration de 1:10 entre PO4 et NO3 est-elle LA solution durable pour endiguer et éradiquer ce type d'algue et combien de temps faut-il pour revenir à une situation nette ?

Darky683


Membre : Régulier
Membre : Régulier
Ok, on vois de tout sur la toile et à mon avie personnelle qui n'engage que moi le taux de 10:1 tient peut être pour ce qui est d’éviter l'apparition de cet algue mais pas pour la faire disparaître. Je l'ai vue deux fois et dans les deux cas je soupçonne l’excès de micro élément plutôt qu'autre chose.. Une fois qu'elle est la elle ne lâche pas l'affaire si facilement avec un simple retour à la normal des paramètres.

C'est bien une des rares algue qui je pense nécessite une intervention plus "lourde" (suivant la prolifération bien sure).

Par intervention plus"lourde" (que rétablir les paramètre) j'entend comme dans le cas de little fish de s'orienter vers une surdose d'Easy Carbo qui semble fonctionné (a voir si les condition le permettent vis à vis de la population)
Je ne me suis pas renseigné sur le BlackOut pour savoir s'il fait effet sur cette algue et ca m'etonnerai mais si quelqu"un peut donné des info la dessus

choup'


Modérateur
Modérateur
Bonsoir

Le black out est surtout utile et assez efficace contre les cyano Wink

Lodaus


Membre : Occasionnel
Membre : Occasionnel
Effectivement il semblerait qu'une fois installée, il soit impossible de l'éradiquer définitivement.
De mon côté je vais tenter la triple solution :

  • Réajuster mes taux NO3 PO4 tout en ajoutant du potassium
  • Mettre la dose de Flourish excel conseillée (mais du coup bye bye mes vallisnéria Sad
  • Utiliser le Algexit d'EasyLife (j'ai cru lire qu'il donnait de bons résultats)


Quelqu'un a émis l'hypothèse que la présence d'un mur blanc en fond serait un facteur d'apparition d'algue, qu'en pensez vous ?

Little fish


Membre : Nouveau
Membre : Nouveau
Bonsoir,
Je n'ai pas eu le temps aujourd'hui mais je vous tiens au courant pour le NO3 en sortie de robinet.

J'ai l'impression qu'il y a du mieux, quelques algues noires rougissent et j'en retrouve collé à l'aspiration.

Darky683


Membre : Régulier
Membre : Régulier
Tu as utilisé quoi comme produit? J'ai rien vue de mentioné

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum