Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default pompe bruyante le Dim 2 Déc 2007 - 19:46

PATJE


Membre : Nouveau
Membre : Nouveau

Bonjour,

Voilà un mois que j'ai des poissons tout va bien pour eux.
Moi j'aimerais savoir quelle peut être la cause d'un bourdonnemen(silencieuse les quinze premiers jours) pompe externe JBL cp120.



Je vous remercie d’avance.



Salutations

2default Re: pompe bruyante le Dim 2 Déc 2007 - 20:03

Maxxx


Membre : Occasionnel
Membre : Occasionnel
Salut, j'ai eu le même problème que toi, c'est la pompe qui est défectueuse :clin:

Le bruit vient de l'hélice qui est mal mise, essaie de la remettre bien, mais je pense que il va falloir aller la faire changer, c'est ce que j'ai fait personnellement :clin:

3default Re: pompe bruyante le Dim 2 Déc 2007 - 20:03

Ben67


Membre : Occasionnel
Membre : Occasionnel
Tu n'aurais pas un élément qui touche provoquant une vibration donc un bourdonnement.

4default Re: pompe bruyante le Dim 2 Déc 2007 - 20:49

flipper


Administrateur
Administrateur
Bonsoir ,

Il n'y aurait pas de l'air dans le filtre , ce qui pourrait provoquer aussi ce genre de bourdonnement :gene:
bye Wink


_________________

Aquariophilie

5default Re: pompe bruyante le Lun 3 Déc 2007 - 0:57

PATJE


Membre : Nouveau
Membre : Nouveau
Bonsoir,


Encore merci pour vos réponses, je ne pense pas que j’ai de l’air dans la pompe
comme je l’ai rempli d’eau par le capuchon situé sur le dessus. Je vais vérifier
si l’hélice est bien fixée et que rien ne l’a touche. J’espère quelle n’est pas
défectueuse, je l’ai acheté neuve il y 6 semaines et c’est déjà la deuxième
pannes.

Salutations

6default Re: pompe bruyante le Lun 3 Déc 2007 - 1:39

PATJE


Membre : Nouveau
Membre : Nouveau
Plus de bruit, j’ai poussé sur l’hélice et après avoir tout
remonté je l’ai branché et ça marche en silence encore merci.





Salutations

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum