Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Lancement de mon 240L

le Ven 8 Nov 2013 - 10:06
Bonjour à tous, je voulais vous faire part du lancement de mon de mon aquarium 240L dont voici une première description :
 
Pompe : fluval 306 1150L/H
Eclairage :
2*38W T8 AQUA-GLO- SILVANIA GROLUX
2*54W T5 COLOR+NATURE JUWEL (containt de mettre juwel, il me faut des tubes de 104cm, les 115 ne passent pas)
Sol : substrat tetra + quartz
plantes : Alternanthera, echinodorus tropica, cabomba carolinaria, hygrophila difformis, vallisneria spiralis, egeria densa, et HCC.
2 racines + pierres
 
pH : 6,5
KH : 1
GH : 1
No2- : -0,3mg/l
 
l'aquarium tourne depuis hier.
 
Il y a un voile blanc dans l'aquarium, surement du au lavage du quartz pourtant réalisé soigneusement.
 
Je faisais confiance à mon filtre et je pensais qu'en quelques heures ca serait réglé mais cela reste comme si les particules étaient trop fines. Qu'en pensez vous ? dans mon filtre il y a de la mousse puis du charbon et enfin des "nouilles"
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Ven 8 Nov 2013 - 10:12
Voici des photos de l'aquarium :
 

avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement de mon 240L

le Ven 8 Nov 2013 - 10:28
Salut

Tu as des JBL solar natur en 104cm... Ils sont quand même mieux que les Juwel et ont un rendu sympa !
Le grolux a un rendu qui ne fait pas rêver je trouve non plus ^^.

Dans le filtre, pas besoin de charbon ! On ne l'utilise qu'après un traitement médicamenteux ou pour éliminer certaines turbidités de l'eau.
Remplace la mousse + le charbon par des nouilles en céramique ou de la pouzzolane. A la limite, en haut de ta décante, tu peux placer une fine couche de ouate pour retenir les gros déchets. Tu pourras la changer quand elle est sale.
Après, certains, dont moi ne tournons qu'avec du support bactérien (nouilles etc), sans problèmes.
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Ven 8 Nov 2013 - 10:41
ok merci pour les conseils... j'ai du mal avec les termes haut et bas de décante, pour toi le haut de décante c'est ce que touche l'eau sale en premier ou c'est ce qui est juste avant la sortie du filtre ?

et pour ce qui concerne le voile qu'on voit sur mes photo, la ouate peut suffire ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement de mon 240L

le Ven 8 Nov 2013 - 10:44
Ben là où l'eau passe en premier. En haut quoi Very Happy

Je ne vois pas ta photo... je ne suis pas connecté chez moi actuellement et les photos ne veulent pas apparaître. Je regarderai en rentrant.

Tu as placé comment le rejet de ton filtre ? Tu as de fines vaguelettes en surface ?
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Ven 8 Nov 2013 - 11:00
ok merci pour la précision mais autant être sur Very Happy
 
mon rejet de filtre est situé qq centimetres sous la surface et j'ai bien des vaguelettes, le courant va jusqu'à l'autre bout du bac
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Ven 8 Nov 2013 - 22:49
Alors ? Qqun pourrait m'aider concernant la couleur trouble de mon aquarium ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement de mon 240L

le Ven 8 Nov 2013 - 22:51
B'soir Very Happy

L'eau est encore trouble donc ?

Tu as ajouté un truc à la mise en eau ? Des "bactéries" ou autre ?
Nitrobactère
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 45
Localisation : paris
Emploi : ***
Date d'inscription : 31/07/2011

default Re: Lancement de mon 240L

le Sam 9 Nov 2013 - 3:35
L'eau trouble blanche c'est normal quand tu viens de monter ton aquarium et mettre de l'eau pour la premier fois . Sa va disparaitre tout seul.

Une fois que le cycle bactérien réglé tu n'aura plus de problème . dans 1 ou 2 semaine tu fais les test NH4+,no2,no3, PH, et kh( chose que je fais jamais =) ) Les 3 premier sont les plus important le PH se régle tout seul la plupar du temps avec les plantes et les morceaux de bois que tu met ( racine... pour les racine il est conseillé de les faire bouillir dans une cocote par exemple ou dans la baignoire avec de l'eau chaude si elle est grande . Ton eau va jaunir, aprés tu jette l'eau et tu refais l'opération 3 ou 4fois  et aprés un moment elle relargue plus trop de substance qui jaunise l'eau.  L'eau jaune avec le bois n'es pas trés grave meme bien pour les aquarium amazonien. Le bois va aussi aider a baiser ton PH vers 6-6.5 c'est bien. Les poisson amazonien aime bien l'eau un peu jaune sa les rassure. C'est comme sa dans le milieu naturel .

Après si tu trouve ton eau trop jaune tu peu méttre du charbon actif dans ton filtre ( faut les changé aprés 2 ou 3 jours tu le jette et tu le remplace, sa marche comme une éponge une fois plein sa absorbe plus et sa relargue .  

Rapel le CO2 baisse le PH , et l'O2 ( bulleur par exemple ) Sa augmente le PH .  Avec un PH haut en théorie si ton eau est propre elle est plus transparente . Par contre un PH élévé rend l'amoniaque ( NH4+ plus toxique) , C'est pour cete raison que les aquarium marin sont en partie très peu peuplé . Plus l'eau est acide moi tu aura de probléme d'eau lié a la biomasse ( quantité de matière vivante ) donc tu peu mettre plus de poisson, dans le bac .  

Si tu veux méttre des invertébré met jamais mais JAMAIS !!!! de traitement avec du CUIVRE sinon ils mourront meme si tu a utilisé le produit ya 6 mois, car il restera trop de trace . Au passage pense a un petit ossomoseur.

Le charbon a aucun effet sur ton eau blanche, tu a juste a attendre sa va partir tout seul dans quelque jours  . normalment on dit d'attendre 1 mois minimum avant de méttre des poisson, mais attend mini 2 semaine et faite test test goutelette tout les 2 jours ou tout lesjours si tu veux note les résultats et aprés tu vera ton eau moins sale naturelment . Tu peu toujours métttre des truc liquide genre easy balance... sa asénie l'eau un peu plus tas un gamme demande des conditionneur d'eau a ton verdeur c'est 5 ou 10 euro la bouteille
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Sam 9 Nov 2013 - 16:20
choupinou a écrit:B'soir Very Happy

L'eau est encore trouble donc ?

Tu as ajouté un truc à la mise en eau ? Des "bactéries" ou autre ?
L'eau me semble toujours trouble oui. Non je n'ai rien ajouté du tout !

jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Sam 9 Nov 2013 - 16:26
Hier, j'ai ajouté 2 plantes à l'aquarium : des ceratophyllum et des petites anubias.

Les 2 racines ont été bouillies, les pierres aussi.

Merci pour les conseils nitrobacter je vais donc laisser la n ature (et mon filtre !!!) faire et voir si l'eau claircit.

Les plantes poussent, c'est déjà une bonne chose. Ma HCC a tendance à pousser verticalement. Est ce du à un manque de lumiere ? pourtant elle a 54W juste au dessus d'elle...
avatar
matt1391380
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 415
Age : 25
Localisation : 91
Emploi : pâtissier
Date d'inscription : 18/01/2013

default Re: Lancement de mon 240L

le Sam 9 Nov 2013 - 19:22

_________________
:#01#: 180L amazonien :##03:                        20L TWBM sur akadama en cours

34 néon simulans
1 couple apisto cacatuoides
6 corydoras paleatus  
2 corydoras aeneus
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Dim 10 Nov 2013 - 0:11
merci c'est là que j'ai acheté les juwel....hum !!!
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Jeu 14 Nov 2013 - 17:32
Bonjour à tous !
 
Des nouvelles de mon aquarium : l'eau a clairci, ouf !
 
Mais par contre en rentrant, mauvaise surprise, j'ai des algues qui apparaissent :
 
* sur la paroi avant de l'aquarium
*sur certaines plantes et cela s'apparente a des filamenteuses.
 
Que puis-je faire ?

PS : il me semblait etre paré en plantes à croissance rapide !
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement de mon 240L

le Jeu 14 Nov 2013 - 18:29
Bonjour

Tu as des photos de ces algues stp ?

Les algues sont assez courantes au démarrage d'un bac...
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Jeu 14 Nov 2013 - 18:41
il y en avait très peu, je les ai enlevé...voilà une photo de ce qui reste :
 

 
 
 
tiens au passage, j'ai refait les paramètres de mon bac :
 
inchangés, sauf pH qui est passé à 7,5...j'aurais pas pensé qu'il puisse y avoir tant de variations, que dois je faire mettre une bouteille de C02 ?
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Jeu 14 Nov 2013 - 18:48
et voici des photos du bac en lui même ^^
 

jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Jeu 14 Nov 2013 - 22:33
J'ai oublié : la duree de mon éclairage est de 12h.
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Sam 16 Nov 2013 - 13:19
Bonjour à tous !

J'ai baissé la durée de mon éclairage apres lecture sur le forum, je l'ai passé à 9h...

Bon par contre j'ai maintenant des escargots dans l'aquarium... plein de petits... est ce que je dois les laisser ?

Pour les algues pour le moment j'en ai très peu, ça reste minime par rapport à ce que j'ai pu voir ailleurs.

Si qqun pouvait me donner une piste pour le pH je ne comprends pas que ça puisse varier autant si vite...
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement de mon 240L

le Sam 16 Nov 2013 - 17:00
Bonjour !

Comment ça des variations ? Tu étais à combien avant ?

Tu testes avec quel test ?

Quel est ton KH ? il a bougé ?
Kitten
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 104
Localisation : Montpellier
Emploi : Sauveuse de vies
Date d'inscription : 10/10/2013

default Re: Lancement de mon 240L

le Sam 16 Nov 2013 - 17:57
En cours de cyclage, on m'a toujours dit que les paramètres pouvaient beaucoup bouger. Ces variations du pH proviennent peut être de ton test? Les bandelettes ne sont pas très fiables comparées aux tests en gouttes.

Les escargots ce n'est pas très grave, tu peux toujours les éliminer, je pense qu'ils se réguleront d'eux mêmes si ton bac est équilibré à terme. Tout dépend aussi des espèces que tu veux mettre, à titre d'exemple, mes 3 japonais ont bouffé en une nuit 60 physes, et maintenant j'en suis à en introduire d'autres. Et puis, en attendant les poissons, ça fait de la vie...
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Sam 16 Nov 2013 - 18:16
choupinou a écrit:Bonjour !

Comment ça des variations ? Tu étais à combien avant ?

Tu testes avec quel test ?

Quel est ton KH ? il a bougé ?
je teste avec des tests tetra en gouttes.

je suis passé d'une eau à pH=6,5 à une eau à pH 7-7,5.
le kH lui n'a pas bougé : 1

est ce qu'un kit CO2 aiderait ?
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Sam 16 Nov 2013 - 18:18
@Kitten a écrit:En cours de cyclage, on m'a toujours dit que les paramètres pouvaient beaucoup bouger. Ces variations du pH proviennent peut être de ton test? Les bandelettes ne sont pas très fiables comparées aux tests en gouttes.

Les escargots ce n'est pas très grave, tu peux toujours les éliminer, je pense qu'ils se réguleront d'eux mêmes si ton bac est équilibré à terme. Tout dépend aussi des espèces que tu veux mettre, à titre d'exemple, mes 3 japonais ont bouffé en une nuit 60 physes, et maintenant j'en suis à en introduire d'autres. Et puis, en attendant les poissons, ça fait de la vie...
Ce sont des tests en gouttes ;-)

tu as raison ça fait de la vie et je me dis que si des escargots survivent c'est que ça doit pas être si mal que ça là dedans !
jeromet76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Localisation : Le Havre
Emploi : Bulleur
Date d'inscription : 06/10/2013

default Re: Lancement de mon 240L

le Dim 17 Nov 2013 - 11:52
Bonjour à tous !

Je me pose une nouvelle question !

J'ai le niveau d'eau de mon aquarium qui a baissé de 2cm dû à l'évaporation...

Est ce que je peux compléter alors que je suis en plein cycle ?
avatar
capitaine dechet
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3218
Age : 29
Localisation : belgique
Emploi : parc et jardin
Date d'inscription : 25/09/2012

default Re: Lancement de mon 240L

le Dim 17 Nov 2013 - 11:55
salut,

oui, mais l'évaporation est a comblée avec de l'eau osmosée sous peine de voir ton KH et Gh grimpé ( les minéraux ne s'évapore pas)

si tu n'a pas d'eau osmosée tu peux comblé avec de l'eau déminéralisé, genre pour fer a repasser ou de l'eau en bouteille "mont rouscou"

_________________
:#02#: Mes anciens bacs :#02#: 

TANGANYIKA 720 litres
 un rio a la maison  
 nano crs  
  killie  
 micro récif
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum