Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1default Lancement de mon 240L le Ven 8 Nov 2013 - 10:06

jeromet76


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous, je voulais vous faire part du lancement de mon de mon aquarium 240L dont voici une première description :
 
Pompe : fluval 306 1150L/H
Eclairage :
2*38W T8 AQUA-GLO- SILVANIA GROLUX
2*54W T5 COLOR+NATURE JUWEL (containt de mettre juwel, il me faut des tubes de 104cm, les 115 ne passent pas)
Sol : substrat tetra + quartz
plantes : Alternanthera, echinodorus tropica, cabomba carolinaria, hygrophila difformis, vallisneria spiralis, egeria densa, et HCC.
2 racines + pierres
 
pH : 6,5
KH : 1
GH : 1
No2- : -0,3mg/l
 
l'aquarium tourne depuis hier.
 
Il y a un voile blanc dans l'aquarium, surement du au lavage du quartz pourtant réalisé soigneusement.
 
Je faisais confiance à mon filtre et je pensais qu'en quelques heures ca serait réglé mais cela reste comme si les particules étaient trop fines. Qu'en pensez vous ? dans mon filtre il y a de la mousse puis du charbon et enfin des "nouilles"

2default Re: Lancement de mon 240L le Ven 8 Nov 2013 - 10:12

jeromet76


Membre : Occasionnel
Membre : Occasionnel
Voici des photos de l'aquarium :
 

3default Re: Lancement de mon 240L le Ven 8 Nov 2013 - 10:28

choup'


Modérateur
Modérateur
Salut

Tu as des JBL solar natur en 104cm... Ils sont quand même mieux que les Juwel et ont un rendu sympa !
Le grolux a un rendu qui ne fait pas rêver je trouve non plus ^^.

Dans le filtre, pas besoin de charbon ! On ne l'utilise qu'après un traitement médicamenteux ou pour éliminer certaines turbidités de l'eau.
Remplace la mousse + le charbon par des nouilles en céramique ou de la pouzzolane. A la limite, en haut de ta décante, tu peux placer une fine couche de ouate pour retenir les gros déchets. Tu pourras la changer quand elle est sale.
Après, certains, dont moi ne tournons qu'avec du support bactérien (nouilles etc), sans problèmes.

4default Re: Lancement de mon 240L le Ven 8 Nov 2013 - 10:41

jeromet76


Membre : Occasionnel
Membre : Occasionnel
ok merci pour les conseils... j'ai du mal avec les termes haut et bas de décante, pour toi le haut de décante c'est ce que touche l'eau sale en premier ou c'est ce qui est juste avant la sortie du filtre ?

et pour ce qui concerne le voile qu'on voit sur mes photo, la ouate peut suffire ?

5default Re: Lancement de mon 240L le Ven 8 Nov 2013 - 10:44

choup'


Modérateur
Modérateur
Ben là où l'eau passe en premier. En haut quoi Very Happy

Je ne vois pas ta photo... je ne suis pas connecté chez moi actuellement et les photos ne veulent pas apparaître. Je regarderai en rentrant.

Tu as placé comment le rejet de ton filtre ? Tu as de fines vaguelettes en surface ?

6default Re: Lancement de mon 240L le Ven 8 Nov 2013 - 11:00

jeromet76


Membre : Occasionnel
Membre : Occasionnel
ok merci pour la précision mais autant être sur Very Happy
 
mon rejet de filtre est situé qq centimetres sous la surface et j'ai bien des vaguelettes, le courant va jusqu'à l'autre bout du bac

7default Re: Lancement de mon 240L le Ven 8 Nov 2013 - 22:49

jeromet76


Membre : Occasionnel
Membre : Occasionnel
Alors ? Qqun pourrait m'aider concernant la couleur trouble de mon aquarium ?

8default Re: Lancement de mon 240L le Ven 8 Nov 2013 - 22:51

choup'


Modérateur
Modérateur
B'soir Very Happy

L'eau est encore trouble donc ?

Tu as ajouté un truc à la mise en eau ? Des "bactéries" ou autre ?

9default Re: Lancement de mon 240L le Sam 9 Nov 2013 - 3:35

Nitrobactère


Membre : Occasionnel
Membre : Occasionnel
L'eau trouble blanche c'est normal quand tu viens de monter ton aquarium et mettre de l'eau pour la premier fois . Sa va disparaitre tout seul.

Une fois que le cycle bactérien réglé tu n'aura plus de problème . dans 1 ou 2 semaine tu fais les test NH4+,no2,no3, PH, et kh( chose que je fais jamais =) ) Les 3 premier sont les plus important le PH se régle tout seul la plupar du temps avec les plantes et les morceaux de bois que tu met ( racine... pour les racine il est conseillé de les faire bouillir dans une cocote par exemple ou dans la baignoire avec de l'eau chaude si elle est grande . Ton eau va jaunir, aprés tu jette l'eau et tu refais l'opération 3 ou 4fois  et aprés un moment elle relargue plus trop de substance qui jaunise l'eau.  L'eau jaune avec le bois n'es pas trés grave meme bien pour les aquarium amazonien. Le bois va aussi aider a baiser ton PH vers 6-6.5 c'est bien. Les poisson amazonien aime bien l'eau un peu jaune sa les rassure. C'est comme sa dans le milieu naturel .

Après si tu trouve ton eau trop jaune tu peu méttre du charbon actif dans ton filtre ( faut les changé aprés 2 ou 3 jours tu le jette et tu le remplace, sa marche comme une éponge une fois plein sa absorbe plus et sa relargue .  

Rapel le CO2 baisse le PH , et l'O2 ( bulleur par exemple ) Sa augmente le PH .  Avec un PH haut en théorie si ton eau est propre elle est plus transparente . Par contre un PH élévé rend l'amoniaque ( NH4+ plus toxique) , C'est pour cete raison que les aquarium marin sont en partie très peu peuplé . Plus l'eau est acide moi tu aura de probléme d'eau lié a la biomasse ( quantité de matière vivante ) donc tu peu mettre plus de poisson, dans le bac .  

Si tu veux méttre des invertébré met jamais mais JAMAIS !!!! de traitement avec du CUIVRE sinon ils mourront meme si tu a utilisé le produit ya 6 mois, car il restera trop de trace . Au passage pense a un petit ossomoseur.

Le charbon a aucun effet sur ton eau blanche, tu a juste a attendre sa va partir tout seul dans quelque jours  . normalment on dit d'attendre 1 mois minimum avant de méttre des poisson, mais attend mini 2 semaine et faite test test goutelette tout les 2 jours ou tout lesjours si tu veux note les résultats et aprés tu vera ton eau moins sale naturelment . Tu peu toujours métttre des truc liquide genre easy balance... sa asénie l'eau un peu plus tas un gamme demande des conditionneur d'eau a ton verdeur c'est 5 ou 10 euro la bouteille

10default Re: Lancement de mon 240L le Sam 9 Nov 2013 - 16:20

jeromet76


Membre : Occasionnel
Membre : Occasionnel
choupinou a écrit:B'soir Very Happy

L'eau est encore trouble donc ?

Tu as ajouté un truc à la mise en eau ? Des "bactéries" ou autre ?
L'eau me semble toujours trouble oui. Non je n'ai rien ajouté du tout !

11default Re: Lancement de mon 240L le Sam 9 Nov 2013 - 16:26

jeromet76


Membre : Occasionnel
Membre : Occasionnel
Hier, j'ai ajouté 2 plantes à l'aquarium : des ceratophyllum et des petites anubias.

Les 2 racines ont été bouillies, les pierres aussi.

Merci pour les conseils nitrobacter je vais donc laisser la n ature (et mon filtre !!!) faire et voir si l'eau claircit.

Les plantes poussent, c'est déjà une bonne chose. Ma HCC a tendance à pousser verticalement. Est ce du à un manque de lumiere ? pourtant elle a 54W juste au dessus d'elle...

12default Re: Lancement de mon 240L le Sam 9 Nov 2013 - 19:22

matt1391380


Membre : Régulier
Membre : Régulier
un petit lien pour tes prochain néons
http://www.aqualight-solution.com/tubes-neons-t5-jbl/1305-jbl-ultra-nature-54-watts-1047-4014162617552.html

13default Re: Lancement de mon 240L le Dim 10 Nov 2013 - 0:11

jeromet76


Membre : Occasionnel
Membre : Occasionnel
@matt1391380 a écrit:un petit lien pour tes prochain néons
http://www.aqualight-solution.com/tubes-neons-t5-jbl/1305-jbl-ultra-nature-54-watts-1047-4014162617552.html
merci c'est là que j'ai acheté les juwel....hum !!!

14default Re: Lancement de mon 240L le Jeu 14 Nov 2013 - 17:32

jeromet76


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous !
 
Des nouvelles de mon aquarium : l'eau a clairci, ouf !
 
Mais par contre en rentrant, mauvaise surprise, j'ai des algues qui apparaissent :
 
* sur la paroi avant de l'aquarium
*sur certaines plantes et cela s'apparente a des filamenteuses.
 
Que puis-je faire ?

PS : il me semblait etre paré en plantes à croissance rapide !

15default Re: Lancement de mon 240L le Jeu 14 Nov 2013 - 18:29

choup'


Modérateur
Modérateur
Bonjour

Tu as des photos de ces algues stp ?

Les algues sont assez courantes au démarrage d'un bac...

16default Re: Lancement de mon 240L le Jeu 14 Nov 2013 - 18:41

jeromet76


Membre : Occasionnel
Membre : Occasionnel
il y en avait très peu, je les ai enlevé...voilà une photo de ce qui reste :
 

 
 
 
tiens au passage, j'ai refait les paramètres de mon bac :
 
inchangés, sauf pH qui est passé à 7,5...j'aurais pas pensé qu'il puisse y avoir tant de variations, que dois je faire mettre une bouteille de C02 ?

17default Re: Lancement de mon 240L le Jeu 14 Nov 2013 - 18:48

jeromet76


Membre : Occasionnel
Membre : Occasionnel
et voici des photos du bac en lui même ^^
 

18default Re: Lancement de mon 240L le Jeu 14 Nov 2013 - 22:33

jeromet76


Membre : Occasionnel
Membre : Occasionnel
J'ai oublié : la duree de mon éclairage est de 12h.

19default Re: Lancement de mon 240L le Sam 16 Nov 2013 - 13:19

jeromet76


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous !

J'ai baissé la durée de mon éclairage apres lecture sur le forum, je l'ai passé à 9h...

Bon par contre j'ai maintenant des escargots dans l'aquarium... plein de petits... est ce que je dois les laisser ?

Pour les algues pour le moment j'en ai très peu, ça reste minime par rapport à ce que j'ai pu voir ailleurs.

Si qqun pouvait me donner une piste pour le pH je ne comprends pas que ça puisse varier autant si vite...

20default Re: Lancement de mon 240L le Sam 16 Nov 2013 - 17:00

choup'


Modérateur
Modérateur
Bonjour !

Comment ça des variations ? Tu étais à combien avant ?

Tu testes avec quel test ?

Quel est ton KH ? il a bougé ?

21default Re: Lancement de mon 240L le Sam 16 Nov 2013 - 17:57

Kitten


Membre : Occasionnel
Membre : Occasionnel
En cours de cyclage, on m'a toujours dit que les paramètres pouvaient beaucoup bouger. Ces variations du pH proviennent peut être de ton test? Les bandelettes ne sont pas très fiables comparées aux tests en gouttes.

Les escargots ce n'est pas très grave, tu peux toujours les éliminer, je pense qu'ils se réguleront d'eux mêmes si ton bac est équilibré à terme. Tout dépend aussi des espèces que tu veux mettre, à titre d'exemple, mes 3 japonais ont bouffé en une nuit 60 physes, et maintenant j'en suis à en introduire d'autres. Et puis, en attendant les poissons, ça fait de la vie...

22default Re: Lancement de mon 240L le Sam 16 Nov 2013 - 18:16

jeromet76


Membre : Occasionnel
Membre : Occasionnel
choupinou a écrit:Bonjour !

Comment ça des variations ? Tu étais à combien avant ?

Tu testes avec quel test ?

Quel est ton KH ? il a bougé ?
je teste avec des tests tetra en gouttes.

je suis passé d'une eau à pH=6,5 à une eau à pH 7-7,5.
le kH lui n'a pas bougé : 1

est ce qu'un kit CO2 aiderait ?

23default Re: Lancement de mon 240L le Sam 16 Nov 2013 - 18:18

jeromet76


Membre : Occasionnel
Membre : Occasionnel
@Kitten a écrit:En cours de cyclage, on m'a toujours dit que les paramètres pouvaient beaucoup bouger. Ces variations du pH proviennent peut être de ton test? Les bandelettes ne sont pas très fiables comparées aux tests en gouttes.

Les escargots ce n'est pas très grave, tu peux toujours les éliminer, je pense qu'ils se réguleront d'eux mêmes si ton bac est équilibré à terme. Tout dépend aussi des espèces que tu veux mettre, à titre d'exemple, mes 3 japonais ont bouffé en une nuit 60 physes, et maintenant j'en suis à en introduire d'autres. Et puis, en attendant les poissons, ça fait de la vie...
Ce sont des tests en gouttes ;-)

tu as raison ça fait de la vie et je me dis que si des escargots survivent c'est que ça doit pas être si mal que ça là dedans !

24default Re: Lancement de mon 240L le Dim 17 Nov 2013 - 11:52

jeromet76


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous !

Je me pose une nouvelle question !

J'ai le niveau d'eau de mon aquarium qui a baissé de 2cm dû à l'évaporation...

Est ce que je peux compléter alors que je suis en plein cycle ?

25default Re: Lancement de mon 240L le Dim 17 Nov 2013 - 11:55

capitaine dechet


Membre : Accro
Membre : Accro
salut,

oui, mais l'évaporation est a comblée avec de l'eau osmosée sous peine de voir ton KH et Gh grimpé ( les minéraux ne s'évapore pas)

si tu n'a pas d'eau osmosée tu peux comblé avec de l'eau déminéralisé, genre pour fer a repasser ou de l'eau en bouteille "mont rouscou"

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum