Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème/identification algues le Sam 9 Nov 2013 - 15:43

somotho


Membre : Régulier
Membre : Régulier
bonjour,


je demande a vos connaissances en algues pour identifier les deux algues qui sont apparues chez moi et qui progressent très vite.


Ce que j'ai remarqué c'est qu'elles se situent uniquement sur ma racine et du coté où il y a le moins de brassage je sais pas si ça joue pour quelque chose.

voici les algues en question:

la première est difficile à enlever complètement mais lorsqu'on l'enleve à la main, elle a un aspect piquant et dure et repousse tout aussi vite



l'autre algue est une algue soyeuse que j'enlève à la pince parce qu'un tout petit morceau de bois part avec. sur cette photo il y a des morceaux de mousses désolé, et les deux algues en question. l'algue soyeuse est l'espèce de bouquet vert foncé



comment y remedier? je me bats deja contre les filamenteuse depuis aout

mes paramètres:

aquarium 80/36/50 125l

2x28w + 35 w solar natur 10 par jour avec 30 min de décalage entre les les 28 et le 35w

no3: 5

po4:0,4

ph:7 ( plus de co2 depuis hier)

kh: 3

gh 5-6

T° 25-26

filtration eheim pro 250  950L/H rejet sur vitre latérale gauche.

population:
-1 femelle cacatuoide avec 7 juvéniles plus si juvéniles que ça j'attend de bien différencier leur sexe
-6 corydoras panda
-11 paracheirodons

2default Re: problème/identification algues le Sam 9 Nov 2013 - 15:59

Darky683


Membre : Régulier
Membre : Régulier
Et bien c'est e la verte :p
Certainement du à un petit déséquilibre. Les plantes poussent bien? Tu pourrai mettre une photo de l'ensemble du bac qu'on puisse se faire une idée plus précise? Aussi finir de compléter le formulaire Smile ici => http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

3default Re: problème/identification algues le Sam 9 Nov 2013 - 16:24

somotho


Membre : Régulier
Membre : Régulier
photo prise a l'instant j'ai enlevé 15 litre d'eau donc on voit la lumière dsl




-plantes:

echinodorus bleheri, hemianthus micranthemoide, staurogyne repens, ludwiga repens, rotala sp green, rotala rotundifolia, micranthemum umbrossum et limnophilia aquatica.

-date de mise en eau 1 an jours pour jours

-sol aquabasis plus et manado

- C02 par sonde ph

- engrais:
flourish 0,29 ml par jours soit 2ml semaine
kh2po4 4,5g semaine( poudre)
easy life nitro 0,7 ml jours
kpo4 1,2ml jours(solution H2O osmosé et de kPO4)


4default Re: problème/identification algues le Sam 9 Nov 2013 - 16:38

Darky683


Membre : Régulier
Membre : Régulier
Je réduirai un l’éclairage à 8 heure si j'etais dans ton cas (progressivement sur deux trois jour) Tu éclaire a 1W/L pratiquement donc 10 heure me paraisse beaucoup.

@somotho a écrit:kh2po4 4,5g semaine( poudre)
kpo4 1,2ml jours(solution H2O osmosé et de kPO4)[/b]
Trois question.
_Il y'a deux apport de phosphate?
_Tu met 5,5gramme de KH2PO4 ou tu a confondu avec le K2SO4?
Parceque dans un bac comme le tien je metrai un truc comme 0,1gramme à la semaine en KH2PO4.
_Tu n'apporte pas de Potassium?

Pour le dosage oligo et nitro je vois pas de pb.

5default Re: problème/identification algues le Sam 9 Nov 2013 - 16:52

somotho


Membre : Régulier
Membre : Régulier
j'ai confondu avec le K2SO4.

donc c'est 4,5g de sulfate de potassium en poudre (K2SO4)
et apport de phosphate avec le kH2PO4 1,2 ml jours liquide

6default Re: problème/identification algues le Sam 9 Nov 2013 - 17:07

Darky683


Membre : Régulier
Membre : Régulier
Pour moi l'ensemble est cohérent. Tu peut peut être nous dire comment tu "fabrique" ta bouteille de po4?

Pour l’éclairage je maintient, tu peut diminuer la durée et du coup il faudra peu être ajusté la fertilisation en conséquence par la suite.
Vue que tu diminue l’éclairage la consommation d'engrais peu elle aussi diminuer et si toi tu rajoute la même dose tu peut te retrouver a rajouté plus que ce qui est consommé (ce qui serai contraire au bénéfice voulu par la diminution du temps d’éclairage xD)
Donc si tu diminue la durée, contrôle tes paramètre en essayant de garder ceux que tu as actuellement (en principe tu peut resté proportionnel pas besoin de tout recalculé).
J’espère me faire comprendre =S

7default Re: problème/identification algues le Sam 9 Nov 2013 - 17:26

somotho


Membre : Régulier
Membre : Régulier
pour la solution de PO4 je dilue 3,6 g KH2PO4 dans 250 ml d'eau osmosé

je vais réduire la durée d'éclairage d'abord du 35 w pour que les néons soient allumés ensemble pendant 5H30 à la place de 6h et je diminuera chaque jours on vera bien.

pour la fertilisation j'ai compris Wink

sinon pourquoi sont-elles présentent du coté droit de l'aqua là ou le brassage est le plus faible?

merci en tout cas des conseils

8default Re: problème/identification algues le Sam 9 Nov 2013 - 19:14

Darky683


Membre : Régulier
Membre : Régulier
Pour le Po4 tu a tout bon aussi niveau dosage.

En ce qui concerne l'emplacement des algue je n'peut pas te dire précisément, j'ai pas l'impression que ce soit la sorte de filamenteuse qui aime spécialement le courant (est les plus fine et cassante, la tienne c'es de l’épaisse : p) Enlève le plus gros à la main si tu veut ou avec un bâton mais sans embêté les plantes.

Je rajoute quelque chose que je n'ai pas précisé tout à l'heure
-La lumière en premier point à régler donc mais ca tu as noté.
-En second point je testerai de réduire l'engrais pour deux raison:
_La première que j'ai déjà cité est la réduction de l’éclairage.
_La seconde que je n'ai pas dit c'est que les dose que tu as utilisé et comprise sont celle qui circule sur le net et ne sont pas des valeur "universelle" (elle sont de bonne base pour commencer et sont dans les bonne proportion) , je dit qu'elle ne sont pas universelle c'est a dire que tous les bacs de 100L ne peuvent pas être fertilisé de la même façon puisque les plante ne sont pas aussi nombreuse d'un bac à l'autre et si tu as des algues c'est que les plantes ne consomment pas tous l'engrais que tu leur donne.

Je le redit mais si tu injecte moins d'engrais fais le de manière proportionnelle et tu n'aura pas de soucis.

pas de soucis j’espère que tous ceci te sera utile ^^

9default Re: problème/identification algues le Dim 10 Nov 2013 - 11:52

choup'


Modérateur
Modérateur
Bonjour

Quelle est la texture de cette algue ? Est-elle cotonneuse ?

10default Re: problème/identification algues le Mar 12 Nov 2013 - 0:35

somotho


Membre : Régulier
Membre : Régulier
bonsoir,


Dans l'eau,elles ont l'aspect de gros fil de coton mais je trouve qu'elle a plutôt un aspect dru et "piquant" au toucher lorsqu'elle est hors de l'eau.

j'ai remarqué qu'elle a également une forte odeur par rapport aux autres algues sans pour autant sentir la cyano.

11default Re: problème/identification algues le Mar 12 Nov 2013 - 18:32

choup'


Modérateur
Modérateur
Je te demandais ça car on dirait de la cladophora...

Une photo pour comparer :

http://www.ivanov.ch/images/-plantes/-algues/alguverrt.jpg

12default Re: problème/identification algues le Mar 12 Nov 2013 - 23:13

somotho


Membre : Régulier
Membre : Régulier
bonsoir,


De la cladophora? j'en ai jamais eu dans mon aquarium ( la boule)

Je n'ai pas acheté de nouvelles plantes depuis longtemps or ça fait seulement deux semaines quelque chose comme ça que cette algue est apparue

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum