Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Clement68


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,


Je suis vraiment désespéré, mon bac de 180L est couvert d'algues depuis plusieurs semaines, mes poissons et plantes meurrent les uns après les autres. J'ai investi dans un kit CO2 et j'ai l'impression que cela à aggraver la situation.
Depuis je n'arrive plus a me débarraser des algues...

Voici tout d'abord quelques photos:

Le réacteur à CO2, couvert d'algues (je l'avais parfaitement nettoyé il y a 10 jours!)





Une souche pourtant entièrement nettoyée il y a 2 semaines:



Les parois des vitres sont recouverte d'un film vert en à peine 2 jours:



Toutes les extrémités des feuilles se recouvrent d'une mousse verte duveteuse et parfois même d'algues pinceau:



Une photo d'ensemble du bac:



Bref comme vous pouvez le voir, le bac est dans un sale état.
Pourtant avant il était magnifique!!! Je ne comprends pas ce qui c'est passé...

Voici quelques données:

Le volume a un volume brut de 180L et n'est jamais exposé à la lumière directe du soleil.
Il est équipé d'un filtre JBL avec un débit de 700l/h
Il est équipé d'un kit CO2, réglage actuel: 38 bulles / minutes

Eclairage: 2 tubes de 30W 1 tube Trocal super color plus en avant et 1 tube sylvania "Grolux" en arrière pour les plantes

Durée de l'éclairage: 10h (de 12h à 22h)

PH:6.5 avec un test préci, 6.8 avec une bandelette

GH:8

KH: 3

Phosphates: environ 1g/L

Nitrates: environ 5mg/L

Cl2: 0

température: 26 degrés

J'espère que quelqu'un pourra m'aider et me donner des pistes pour solutionner ce problème.

Si il faut d'autres données, n'hésitez pas à me demander.

D'avance merci



Clement68


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Personne n'a de conseil a me donner pour m'aider?

choup'


Modérateur
Modérateur
Bonjour

Quel âge ont tes tubes ?

Quelle est la population ?

Tu testes avec quoi les paramètres que tu annonces ?

Tu comptes replanter un peu ?

C'est quoi ton sol ?

Tu n'as pas de zones sans courant dans ton bac ?

Clement68


Membre : Nouveau
Membre : Nouveau
Bonsoir,

L'un de mes tubes a 3 mois et l'autre 1 mois.
Au niveau de la population, j'ai eu pas mal de mortalité, il me reste: 4 botia (qui ont 7ans) 2 gourami perlé, 5 corrydoras, une douzaine de néons, quelques razbora et quelques crevettes.
Mes produits pour tester les paramètres de l'eau sont de la marque Tropic Marin.
Mon sol date de 4 ans, c'est un sol avec un susbtrat assez riche.
Je compte replanté le bac, mais dans ce contexte est-ce une bonne chose??

J'ai une petite zone sans courant située sous le rejet de la pompe.

Sinon je pose la question si l'engrais "ferropol" n'est pas responsable de la poussée de ses algues, qu'en pensez vous?

D'avance merci

choup'


Modérateur
Modérateur
Ahhhh tu as utilisé du Ferropol... Et c'est à ce moment que tu as eu cette poussée d'algues ?

Ce n'est pas un bon fertilisant.

C'est quoi comme botia ? Loche clown ? Ca demande un énorme volume ces poissons...

4 ans ? même un sol riche perdrait de la richesse Laughing

Les racines de tes plantes sont comment ? Blanches ? Noires ?

Clement68


Membre : Nouveau
Membre : Nouveau
Oui depuis que je mets le ferropol j'ai l'impression que ça aggrave le problème... Pourtant c'est que l'on m'avait conseillé.
Oui il s'agit bien de loches clown mais elles sont resté de petite taille, la plus grande fait environ 7cm.

Concernant mon sol, que dois-je faire si il n'est plus assez riche???

Mes racines sont blanche.

choup'


Modérateur
Modérateur
Pour tes poissons cela s'appelle de la nanification certainement... c'est triste.

Plus d'infos à ce sujet :

http://www.forumaquario.org/les-poissons-f31/la-nanification-vecue-et-en-images-t10930.htm

Tu te souviens du nom du sol ?
Si le sol est foutu... on le change Very Happy

Tu utilises encore actuellement le Ferropol alors ? Si oui... arrête le !

Clement68


Membre : Nouveau
Membre : Nouveau
J'ai encore remis du ferropol il y a une semaine. Je ne me rappelle plus le nom du sol, il s'agissait de seaux jaunes, c'est tout ce que je me rappelle...
Je vais changer le sol je crois alors... Çà ne dois pas être une mince affaire, j'imagine?

choup'


Modérateur
Modérateur
Ca se fait...

Tu retires l'eau, tu en conserves 50% au moins. Tu laisses tourner ton filtre dans de l'eau du bac. Les poissons avec le chauffage tu les mets dans une glacière par exemple.

Tu changes et tu remplis Very Happy Tu ne nourris pas pendant quelques jours et tu observes les NO2 au cas où mais ça devrait aller.

Donc stoppe au Ferropol. Nettoie tout ton bac, change de sol si tu veux. Replantes le bac avec des plantes à croissance rapide comme des hygrophila corymbosa et polysperma, limnophila sessiflora, ludwigia repens, ceratophyllum, ceratopteris etc.

Niveau tube, ce sont deux tubes roses non ?

Et, n'écoute plus les conseils des vendeurs !

Clement68


Membre : Nouveau
Membre : Nouveau
Oui les tubes sont un peu rosés, j'ai un Denerlé "trocal super color plus" et un sylvania grolux, le choix est bon?

D’ailleurs de conception le bac est équipé d'une rampe de 2 x 30W, est-ce suffisant?

Sinon tu me conseilles quoi comme substrat?

Merci de pour tout les conseils en tout cas!!

choup'


Modérateur
Modérateur
C'est pas très puissant, mais ça peut le faire pour des plantes simples.

Pour le sol tout dépend ce dont tu as envie...
Une superposition de couches ( substrat + gravier) ou un sol qui se suffit à lui même... comme le flourite par exemple.

Disons que les tubes roses ont un rendu assez moches et ne sont pas forcément bons... voire pires que des tubes qui ne sont pas réputés exclusif à l'aquariophilie comme les osram biolux (très bons et pas chers)... Les JBL solar natur (un peu plus chers), les lumivie lumière du jour, lumivie blancs nets sont très bons... et pas très chers...

Clement68


Membre : Nouveau
Membre : Nouveau
OK super,

Je vais sans doute prendre du flourite alors. Mais je peux laisser de l'eau dans le bac quand je change le substrat? Pas besoin de tout vider?
Sinon pour les néons, j'essaierais les tubes biolux, associé un biolux + un solar natur ça va?

choup'


Modérateur
Modérateur
Ah ben si tu as du substrat (terreau) dans ton bac, il faut tout vider hein... L'eau va devenir dégueulasse sinon.

Pour le prix, prend deux biolux ! Ca sera très bien. Le rendu va te changer ^^.

Clement68


Membre : Nouveau
Membre : Nouveau
OK, je vais faire ça. Après en plus du CO2 tu me conseil quoi comme engrais, et à quelle fréquence?

Sinon voici le dessus de mon bac et la disposition des 2 tubes néons de 30W:





Penses tu que dans cette configuration il y ai la possibilité de passer à 3 tubes de 30W??

choup'


Modérateur
Modérateur
Hummm je ne suis pas un pro du bricolage, j'ai deux mains gauches...

Mais regarde ici, c'est un Juwel aussi :

http://www.forumaquario.org/t52900-reportage-ajout-de-deux-tubes-t5-juwel-rio-125l-maj

Pour les engrais, on va attendre de voir ta plantation...

Tu nous tiens au courant hein ?

Clement68


Membre : Nouveau
Membre : Nouveau
Pas mal l'idée de rajouter 2 petits tubes de 24W! Oui je vais déjà changer le substrat, planter ensuite on verra je te dirais ce que ça donne.

Merci encore, c'est super sympa!!

Clement68


Membre : Nouveau
Membre : Nouveau
Salut,

Voilà Choup après avoir suivi tes conseil en tous points, mon bac à peu plus d'allure:



J'ai changer le substrat pour du flourite, rajouter deux néons 24W ce qui me fait 108W pour environ 130L net.

J'espère que ça va le faire cette fois...

Merci encore des conseils en tout cas!

A+

choup'


Modérateur
Modérateur
Bonjour Clément !

Whaouuu ! Superbe ton bac comme ça dis donc !

Tu nous fais un rappel et présentation de ton matériel, paramètres, population et plantation stp ?

Clement68


Membre : Nouveau
Membre : Nouveau
Ok donc le bac: juwel 180L équipé d'origine avec 2 tubes t8 de 30w auquel j'ai rajouté 1 ballast avec 2tubes t5 de 24W pour les tubes j'ai 1 grolux 30W,1biolux 30W, 1 lumivie lumiere du jour 24W et 1 lumivie horticole 24W.
Le filtre: JBL cristal profi 700l/h.
Un kit Co2 avec une bouteille de 5Kg.
Le sol nutritif: 4sacs de 7kg de flourite black.

Les plantes ne me demandez pas je ne connais pas les noms...

Et la population: 4 botias, 5 corrydoras, une quinzaine de neons, 4 rasbora, 2 gourami perlé, 4 silures, et quelques crevettes...

choup'


Modérateur
Modérateur
Tu as pris le lumivie croissance des plantes ? Tu aurais du prendre un blanc net, un lumière du jour...
Les tubes horticoles ne sont pas forcément meilleurs, voire pires...

La filtration, tu penses la revoir ? Parce que c'est léger...

La population est à revoir aussi...

Tes paramètres en sont où ?

Clement68


Membre : Nouveau
Membre : Nouveau
Tu me conseilles quoi comme filtre? Et pour les poissons, qu'est ce qui est à revoir?

Quentin98


Membre : Accro
Membre : Accro
Salut, très joli ton bac ! Smile
Pour ce qui est de la filtration je te conseille un filtre externe de 1500L/H, tu as pleins de marques qui sont fiables et efficaces, comme Sunsun, eheim ect...

choup'


Modérateur
Modérateur
Je mettrais en plus une JBL e900 personnellement... Pour avoir un bon brassage et éviter les zones mortes...

Les botia, si ce sont des loches clown sont d'énormes poissons qui n'ont pas leur place dans nos aquariums :

https://i30.servimg.com/u/f30/12/00/95/60/loche_11.jpg

Tu parles de silures de verre ?

De quels néons parles-tu ?

De quels rasbora ?



Donne nous tes paramètres, qu'on puisse faire un tri...

Clement68


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Et bien j'ai suivi tous vous conseils! J'ai installé un filtre JBL E1500 cette semaine, tout va à merveille! Mes plantes poussent à une vitesse folle, certaines ont pris plus de 10cm en 1 semaine!!

Merci mille fois pour tous vous conseils!!

A+

Clément

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum