Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default plante le Dim 17 Nov 2013 - 20:15

isabelle62


Membre : Nouveau
Membre : Nouveau
Bonjour, voilà se que je découvre avec mes 3 pieds d'Echinodorus. Ils semblent cuit ? fanés? je ne comprends pas, c'est un aqua de 250l PH 7 GH 10 pour le nitrate pas de test . il est en fonction de puis 10 mois. J'ai fait un gros nettoyage il y a une semaine. J'ai un substrat qui a un peu remonté lors de mon nettoyage. Serai t il responsable de l'aspect de mes plantes?



Dernière édition par isabelle62 le Dim 17 Nov 2013 - 20:32, édité 1 fois

2default Re: plante le Dim 17 Nov 2013 - 20:17

choup'


Modérateur
Modérateur
Bonsoir

Pour mettre des photos, voici :

http://www.forumaquario.org/t14667p30-mettre-une-photo-sur-le-forum#337972

Pourrais-tu nous donner plus d'infos stp ?

http://www.forumaquario.org/t58959-comment-bien-poster-dans-cette-rubrique

Merci ! Very Happy

PS : pourrais-tu modifier ton titre en cliquant sur "éditer" sur ton premier message afin qu'il soit plus parlant pour les membres. Par exemple : "Echinodorus en mauvais état".
Merci par avance.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum