Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
cédric60400
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Age : 29
Localisation : noyon
Emploi : carreleur
Date d'inscription : 18/11/2013

default problème qualité d'eau

le Mar 19 Nov 2013 - 14:16
Bonjour,

Je suis nouveau parmi vous, j'éspère pouvoir trouver un peu d'aide...
Pendant 4 ans j'ai eu un aqua de 60l sans sol nutritif avec une dizaine de poissons (guppys, platys, corydoras, gara ruffa et crevette cuivrée...classique) tout se passait bien malgré un ph élevé...les plantes poussaient bien, bien vertes...

Motivé, en avril j'ai commencé un nouveau bac de 180l amazonien avec les mêmes poissons + 2 scalaires...toujours sans sol nutritif... et même chose...tout va bien ; poissons et plantes ok
Pompe API NEXX

depuis peu mes plantes ne poussent plus, jaunissent...

voici mes valeurs d'eau : (un peu compliqué d'ailleurs à comprendre pour moi)
PH : 7.6
KH : 0.5dh
GH : 0.5dh
Fe : 0 mg/L (!!!)
Pour le ph j'ai enlevé charbon actif ( je viens d'apprendre qu'il ne servait rien si tout allait bien...merci le vendeur est animalerie grrrrr...) j'ai mis 2 poignées de tourbe JBL TORMEC ACTIV depuis 4 jours..ph identique

engrais FLORENETTE SERA et fertilisant extra complet EASY LIFE


pfff....au secours !!!
Comment obtenir des valeurs normales ?? sachant que mise à part les plantes tout le monde à l'air d'aller bien...

mSVP aidez moi....merci

avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: problème qualité d'eau

le Mar 19 Nov 2013 - 14:23
Une photo peut aider.
Quel est ton éclairage? Et si à tubes, quel âge ont-ils?
Que fais-tu pour avoir des KH/GH aussi faibles? Que des changements à l'eau osmosée? (Sinon quel âge ont tes tests? Et de quel type sont-ils?)

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
slyfly
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 309
Localisation : gard
Emploi : ca depend
Date d'inscription : 09/09/2013

default Re: problème qualité d'eau

le Mar 19 Nov 2013 - 15:25
Ahhhhhhhhhhh 2 scalaires dans 180L mon dieu!!!!!

Non tu doit avoir un dérèglement phosphate nitrates du a ton engrais.

Par contre étant donner le kh tu devrai avoir un ph qui fluctue c est drôle ça!

Non plus sérieux si ton bac est jeune remanié ta population serait déjà le top ça t eviteras des zoucis par la suite.

Sinon oui quel est ton éclairage car si tu as garder l éclairage d origine en générale il est pourri d office.

_________________
Les cons osent tout et c est a ça qu'on les reconnaît !!!
avatar
cédric60400
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Age : 29
Localisation : noyon
Emploi : carreleur
Date d'inscription : 18/11/2013

default Re: problème qualité d'eau

le Mar 19 Nov 2013 - 15:49
alors en eclairage...il est tout récent la semaine dernière...jbl tropic derrière et nature devant (59cm) avec réflecteurs...
tests GH KH et Fe marque TETRA et PH marque API
eau du robinet avec tout ce quil faut avant...

pour les scalaires Sad j'ai vu ça oui mais bon maintenant qu'ils sont là...
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: problème qualité d'eau

le Mar 19 Nov 2013 - 15:53
Bonjour !

@cédric60400 a écrit:eau du robinet avec tout ce quil faut avant...
C'est à dire ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
cédric60400
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Age : 29
Localisation : noyon
Emploi : carreleur
Date d'inscription : 18/11/2013

default Re: problème qualité d'eau

le Mar 19 Nov 2013 - 16:22
aquasafe tetra et bactéries pour la rendre "POTABLE" pour les poissons facon de dire...mes tubes sont neufs peut etre qu'il faut que je laisse passer un peu de temps...

en fait j'ai fait comme avant sur mon 60l...et puis les conseils en animalerie c'est vraiment pas ça (pour la plupart)

j'ai mis de la tourbe...mais ke mettre a la place du charbon actif ?? pompe API...masse filtrante de meme marque ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum