Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

fanny.du.44


Membre : Accro
Membre : Accro
bonjour,

j'ai remarqué ces jours-ci que mes pistia perdent leur feuilles!! d'habitude j'en ai en masse (depuis juin) et là elles ne font plus de rejet... je n'ai rien changé à mes habitudes sur ce bac... 0 fertilisation et les néons ont moins d'un ans!!!

ma question peut sembler bête mais je me disais peut-être que c'est dû à la saison?

choup'


Modérateur
Modérateur
Bonjour

Personnellement je n'ai pas le cas chez moi...

Ce sont les vieilles feuilles qu'elles perdent ? Parce que à force de faire des feuilles, celles en dessous finir par pourrir-moisir... C'est normal... elle n'apprécie pas vraiment d'avoir des feuilles limite sous l'eau j'ai remarqué.

fanny.du.44


Membre : Accro
Membre : Accro
oui se sont les feuilles du dessous...

choup'


Modérateur
Modérateur
Pas de panique selon moi alors. Surveille bien quand même mais ça devrait aller.

Dany the fish


Membre : Nouveau
Membre : Nouveau
Coucou probablement à cause de la température http://www.floraquatic.com/pistia-stratiotes.html

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum