Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default J'y comprends plus rien le Mar 4 Déc 2007 - 18:59

lolo13240


Membre : Occasionnel
Membre : Occasionnel
Bonsoir tous le monde
voila j'ai 1 probleme avec ma pompe , Cela fait 15 jours qu'elle tourne car j'ai mis en eau mon aquarium et voila cet apres midi en rentrant de faire mes courses la pompe faisait un drole de bruit et son compartiment etait vide donc j'ai rajoute 1,5 d'eau mais bon voila que ca vient de recommencer quand pensez vous ???
Peut etre que les filtres ne laisse pas suffisament passer l'eau???
et en plus a la surface de mon aquarium on dirait qu'il yy a de la poussiere qui flotte est ce normal ???
Merci de me repondre car je suis un peu inquiete si cela se produit lorsque les poissons seront la ca va etre une catastrophe????
AU SECOUR AIDEZ MOI!!!!!
Merci beaucoup

2default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 19:02

adri


Membre : Accro
Membre : Accro
bienvenue et bonjour !! :clin: :clin:

tout d'abord estce que ta pompe est complètement immergée car dedans tu as un petit rotor et normalement il est lubrifié par l'eau donc c'est peut etre ca après il faudrait plus de précision :clin: :clin:

http://mylenistic.forumactif.com/

3default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 19:04

Darkjoker


Membre : Accro
Membre : Accro
salut :clin: , quel type de filtre a tu ?
n as tu pas fais un bourrage en masse filtrante ?
pour ton film sur la surface , il faut mettre ton rejet du filtre à ras de l eau pour faire des vaguelettes ou remoue sur la surface de ton bac ? :clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

4default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 19:17

lolo13240


Membre : Occasionnel
Membre : Occasionnel
Bonsoir a vous
jusque la tout allait tres bien car ca fais 15 jours que ca tourne normalement
Ma filtration c'est un bac noir sur le cote de l'aquarium
1 compartiment chaffage 1compartiment filtre et 1 compartiment pompe
pour le filtre j'ai mis de bas en haut 1 petite mousse bleue , de billes filtrantes dans une chaussette , 1 petite mousse bleue , et de la ouate qui depuis 15 jours est devenue beige . et la je viens de debrancher la pompe et de la rebrancher et tout est redevenue normal plus de bruit et la pompe fonctionne c'est bizarre comme histoire ce truc surtout quand on y comprend rien comme moi !!!
en ce qui concerne la poussiere a la surface la pompe fait deja des petites vagues que faire de plus
je commence a serieusement m'inquieter car je ne veux pas mettre la vie de mes futurs petits poissons en danger
merci de me repondre et de me redonner espoir car la je sais pas si je vais arriver a m'en sortir
Merci de vos reponses
HELP!!! :triste: :blink:

5default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 19:27

Darkjoker


Membre : Accro
Membre : Accro
re :clin: , tes masses doivent etre comme ca :clin:

http://s21.bitefight.fr/c.php?uid=20193

6default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 19:46

fichtre82


Membre : Régulier
Membre : Régulier
Ton niveau d'eau il est où par rapport au bord supérieur de ta décante (truc noir sur le côté ?)

Le fait que ton compartiment de pompe se vide est du à 2 choses :

Ta pompe est trop puissante et vide donc plus vite que le compartiment ne peut se remplir
Les masses filtrantes laissent passer trop peu d'eau en fonction du débit de ta pompe

A vérifier donc :clin:

7default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 21:16

frapan


Membre : Habitué
Membre : Habitué
moi j aurais mis de la ouate entre les nouilles et la mousse synthétique

quant a la ouate du dessus elle sers a etre changée regulierement

sinon ce probleme vient peut etre du fait que les mousses était trop comprimé

http://www.lebioweb.fr

8default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 21:32

lolo13240


Membre : Occasionnel
Membre : Occasionnel
re :blink:
voila je vous explique ce que je viens de faire
alors de bas en haut
j'ai mis les billes filtrantes , puis la mousse bleue , et pour finir la ouate qui est devenue merron en 15 jours
voila j'ai fais comme sur le dessin que vous m'avez envoye
Mais il me semble que l'on m'a dit de la changer 15 jours ou 1 mois apres l'arrivee des poissons
Voila j'espere que c'est bon
et le bac de ma pompe s'est remplit jusqu'en haut
j'espere que c'est bon
dites moi s'il vous plait ce que vous en pensez !!!!!!
merci et a bientot

9default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 21:36

Darkjoker


Membre : Accro
Membre : Accro
re :clin: , normalement là c est impecc , pour la ouate tu devras la rincer apres introduction de tes poissons dans ta vieille eau de tes changements d eau futurs et quand tu vois quelle est trop crade, tu la remplace :clin: :clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

10default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 22:31

lolo13240


Membre : Occasionnel
Membre : Occasionnel
Re :heureux:
je vous remercie de votre aide je vous tiens au courant
il me reste encore 15 jours a attendre pour mettre mes nouveau pensionnaire dans mon aquarium ca me laissera le temps pour revenir demander conseil sur ce forum
Mais j'ai encore 1 question
Je n'ai pas encore mis de plantes ( je pense les mettre jeudi ou vendredi)
Mais apres avoir mis les plantes faut il encore que j'attende 4 semaines pour les poisssons ou bien c'est 4 semaines depuis que j'ai mis en eau mon aquarium
car je pense que les plantes doivent faire changer les taux de nitrite bacteries et autres dans l'aquarium ???
merci de me repondre je vous rassure ce sera ma derniere question pour ce soir je sais que je suis un boulet Mais tres peur de faire une betises
Merci pour vous reponses
a bientot :clin:

11default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 22:37

Darkjoker


Membre : Accro
Membre : Accro
re :clin: , pour les plantes tu les mets quand tu veux et pas besoin de re attendre 4 semaines , il te reste 15 jours pour ton cycle , tu fais un test de tes parametres et si tes nitrites sont à 0 tu commence par mettre une espece de poissons , pas tout d un coup , il faut que ton filtre se fasse avec tes nouveaux occcupants , accclimate bien tes poissons avant le grand ploufffffff :clin: :clin: :clin:
au plaisir de te lire :clin:

http://s21.bitefight.fr/c.php?uid=20193

12default Re: J'y comprends plus rien le Mar 4 Déc 2007 - 23:26

lolo13240


Membre : Occasionnel
Membre : Occasionnel
Re :blink:
Encore merci pour tous ces precieux conseils
Je ne veux pas te saper le moral mais je vais revenir sur le forum avant de mettre mes petits poissons dans leur aquarium car je ne veux pas faire de betises au moin je pourrais avoir de bons conseils
encore merci pour ton aide
et a bientot , bonne soiree
:clin:

13default Re: J'y comprends plus rien le Mer 5 Déc 2007 - 1:11

Lalitou


Membre : Accro
Membre : Accro
Super lolo! Au contraire, tu ne sape rien du tout, c'est très bien de venir te renseigner avant d'acheter quoi que ce soit! :heureux:

14default Re: J'y comprends plus rien le Mer 5 Déc 2007 - 11:27

Fanny


Membre : Accro
Membre : Accro
Salut lolo,

Est-ce que tu as acheté de quoi tester ton eau pour savoir quels poissons iront avec tes paramètres?

Je te conseille une malette complète Tétra ou JBL (plus précis)...c'est important de connaitre le PH, le KH, le GH, et surtout les NO2 (Nitrites) qui doivent être à 0 pour introduire tes premiers poissons.

Bye :clin:

15default Re: J'y comprends plus rien le Mer 5 Déc 2007 - 13:19

Darkjoker


Membre : Accro
Membre : Accro
@lolo13240 a écrit:Re :blink:
Encore merci pour tous ces precieux conseils
Je ne veux pas te saper le moral mais je vais revenir sur le forum avant de mettre mes petits poissons dans leur aquarium car je ne veux pas faire de betises au moin je pourrais avoir de bons conseils
encore merci pour ton aide
et a bientot , bonne soiree
:clin:

pose toute les questions qui te turlupine la tete :clin:
nous te repondrons avec plaisir :clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum