Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème pompe le Mar 4 Déc 2007 - 21:15

maximedu76


Membre : Occasionnel
Membre : Occasionnel
Bjr. Je rencontre depuis quelques jours un problème avec l'équipement de mon aquarium. En effet, j'ai constaté que la pompe de mon aquarium faisait un peu de bruit. Lorsque j'ai régardé dans le compartiment de son emplacement, j'ai remarqué que ce dernier était pratiquement vide. Elle fonctionnait pratiquement à vide. J'ai rempli de suite, le compartiment où est placée ma pompe, mais ce dernier se vide sans arrêt. je ne comprend pas pourquoi.
Si vous avez la réponse à ce petit problème, je vous remercie d'avance.

2default Re: problème pompe le Mar 4 Déc 2007 - 21:21

frapan


Membre : Habitué
Membre : Habitué
_ verifie que les petites ouverture de ton bac ne sont pas obstrué poar des vegetaux ou cadavre

_ verifie que tes masses filtrantes ne sont pas engluer dans une vase immonde (lol) ou que tes masses filtrantes ne son pas trop comprimées

http://www.lebioweb.fr

3default Re: problème pompe le Mer 5 Déc 2007 - 11:43

flipper


Administrateur
Administrateur
+1 avec Frapan ,

Soit ta pompe débite plus que ce que laisse passer tes masses filtrantes (donc soit bouchées , soit il y en a trop)...
Soit , le niveau d'eau est trop bas par rapport à la hauteur du bac à décantation .

Il y a une autre possibilité....ton bac à décantation est il siliconé à la vitre ou ventousé ....et à ce moment là , y a t'il des ventouses en moins que la normal ? :gene:
bye Wink


_________________

Aquariophilie

4default Re: problème pompe le Mer 5 Déc 2007 - 22:38

maximedu76


Membre : Occasionnel
Membre : Occasionnel
par rapport a ta question flipper, mon aqua est siliconé .
Mes c'est bizare quand jenleve la grosse mousse le niveau monte , des que je la remet , le niveau redessant .
MM quand je la laver de suite cela redessant , pourtant jai assez d'eau dans mon bac .
dc je c'est pas du tt de quoi cela provien :surpris:
mercii de vos reponses
amicalement :heureux:
ps: si vous avez encore des proposition nesitez pas :langue:

5default Re: problème pompe le Mer 5 Déc 2007 - 22:46

Darkjoker


Membre : Accro
Membre : Accro
re :clin: , comment as tu mit tes masse filtrante :clin:

http://s21.bitefight.fr/c.php?uid=20193

6default Re: problème pompe le Jeu 6 Déc 2007 - 12:54

maximedu76


Membre : Occasionnel
Membre : Occasionnel
de haut en bas il y a
coton
grosse mousse
fil vert
nouilles
voila ^^

7default Re: problème pompe le Jeu 6 Déc 2007 - 13:31

sophael


Membre : Habitué
Membre : Habitué
qu est que c est ton fil vert ??? :gene:

8default Re: problème pompe le Jeu 6 Déc 2007 - 20:08

maximedu76


Membre : Occasionnel
Membre : Occasionnel
ben euh
je c'est pu le nom , mes je c'est que se son des fils vert en plasttique fins

9default Re: problème pompe le Jeu 6 Déc 2007 - 23:34

frapan


Membre : Habitué
Membre : Habitué
moi je pense que tes mousses sont trp compressé essaie que tes masses filtrantes soit plus "aérées"

http://www.lebioweb.fr

10default problème de pompe le Ven 7 Déc 2007 - 8:52

bruno 02


Membre : Nouveau
Membre : Nouveau
je suis d'accord avec frapan tes masses filtrantes sont trop comprimées ou trop sales si le niveau d'eau monte et descend. tant que tu y es, nettoie ta pompe et regardes s'il n'y a pas une saleté dedans. salut

Message fusionné : il faut utiliser la touche "répondre" pour ...répondre (logique) :rire:
et "nouveau" si tu veux ouvrir un nouveau sujet :clin:

bye Wink

http://carine.letellier@aliceadsl.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum