Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Bta
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 658
Age : 23
Localisation : Moselle
Emploi : Enseignant
Date d'inscription : 07/10/2013

default Re: Démarrage 54L

le Ven 6 Déc 2013 - 20:25
Pas énormément d'après ce qu'il m'a dit.
Et non mes pierres ne sont pas calcaires.

Par contre, je pense à quelque chose, je n'avais pas réalisé sur le moment, mais après l'acclimatation des simulans, en les lâchant dans le bac, j'ai également lâché l'eau dans laquelle ils se trouvaient!

Peut-être que toutes ces petites choses ont contribué au changement des paramètres :/

Pour les roches, est-ce absolument nécessaire de les faire bouillir? Les algues ne peuvent-elles pas partir seules lorsque le bac sera mieux planté? S'il le faut vraiment je vais le faire, mais je dois avouer que cela va être embêtant :##06: 
avatar
Bta
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 658
Age : 23
Localisation : Moselle
Emploi : Enseignant
Date d'inscription : 07/10/2013

default Re: Démarrage 54L

le Sam 7 Déc 2013 - 21:17
Bonsoir,

Aujourd'hui, ajout de:
-Ceratopteris thalictroides
-Sagittaria teres
-Pogostemon helferi
-Rotala rotundifolia
-Mousse de java

J'attends toujours ma commande de mousses..

Je vais ajouter de la cératophyllum durant la semaine  et je compte également tenter un peu d'HC Smile

Question: est-il possible que je mette ma femelle betta dans le bac avec les simulans? Existe-t-il un espèce de poissons de surface qui pourrait convenir à mes paras ainsi qu'à ma population actuelle (pour l'instant mes recherches ne sont pas encore fructueuses)?

Merci Smile



(Je dois encore nettoyer les pierres, qui n'ont vraiment pas l'air joli sur la photo!)
avatar
Bta
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 658
Age : 23
Localisation : Moselle
Emploi : Enseignant
Date d'inscription : 07/10/2013

default Re: Démarrage 54L

le Mar 10 Déc 2013 - 11:37
Bonjour,

Quelques nouvelles:

Paramètres:
-KH: 3
-GH: 4
-PH: 6,5 - 6,8

Nouveau problème rencontré:
Depuis l'ajout des plantes (que j'avais portant tenté de faire en douceur), les simulans sont infestés de points blancs.
Donc depuis vendredi soir, augmentation progressive de la température qui est aujourd'hui à 28 degrés; ajout d'une première dose de médicament "White spot cure - Api" samedi matin; ajout d'une nouvelle dose lundi matin; demain, changement d'eau (20% ?) à l'eau osmosée à température du bac.
Pour l'instant je ne remarque pas d'amélioration notable, les points blancs sont toujours là, mais les poissons rester très vifs, ne se frottent ni aux plantes ni aux décors.. J'ai bon espoir! Smile

PS: je ne sais pas si je devrais lancer un nouveau post pour mon bac dans "présentations des bacs", je le ferai sûrement une fois le pb des points blancs réglé Smile
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum