Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
samsai
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 85
Age : 36
Localisation : grenoble
Emploi : gérant
Date d'inscription : 11/07/2010

default tests d'eau suite debut d'algues

le Sam 23 Nov 2013 - 12:30
que pensez vous de mes premiers tests, car je trouve que mes plantes on beaucoup de mal à s'imposer du coup c'est la filamenteuse qui prend le dessus.
voici donc mes tests
KH : 5
PH : 7,5
GH : 15
NO2 : O
CO2 : ~ 60 BULLES /MN
NO3 : 0
PO4 : 0
FE : 0

-eclairage 11 h
-fertil 0,6 ml flourish oligo ( j'ai le flacon depuis 2010 donc je sais pas si toujours efficaces)
-
mes plantes de départ

ELEOCHARIS SP. MINI
GLOSSOSTIGMA ELATINOIDES
AMMANIA SP. BONSAÏ
ELEOCHARIS MONTEVIDENSIS
TAXIPHYLLUM SP. / SPIKY MOSS
HYDROCOTYLE SP. JAPAN

et puis j'ai rajouter
quelques lentilles d'eau , de la cerato et une autres flotantes aussi

populations

15 crystal black
15 cardinalis
15 rasbora galaxy

sol 100% manado
seyryu stone avec une racine asia

voila je crois que j'ai fait le tour, jattends vos precieux conseils
++
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: tests d'eau suite debut d'algues

le Sam 23 Nov 2013 - 12:36
Bonjour,

Quelle est la taille du bac?
Depuis quand est-il en eau?
Quel éclairage précisément?
Quelle filtration?

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
samsai
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 85
Age : 36
Localisation : grenoble
Emploi : gérant
Date d'inscription : 11/07/2010

default Re: tests d'eau suite debut d'algues

le Sam 23 Nov 2013 - 12:48
salut

mon bac est en eau depuis le 10 octobre 2013, bac osaka 320L avec rampe bio pure 8X39W en T5 neons 3 t5 solar tropic à l'arrière et 5 nature à l'avant et pour la filtration une pompe eheim à 1250 l/h et une autre de 1050 l/h en plus

merci

avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: tests d'eau suite debut d'algues

le Sam 23 Nov 2013 - 13:02
Sacré éclairage... mais qui peut être une arme contre soi au départ si la végétation n'est pas encore dense ou réellement démarrée.
Quand as-tu commencé la fertilisation?
Quand as-tu mis les flottantes?

Une photo aide toujours à se représenter les choses.

Je garderais a priori pour l'instant 4 tubes, 1 Natur + 3 Tropic, avant de mettre les autres également en route.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
samsai
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 85
Age : 36
Localisation : grenoble
Emploi : gérant
Date d'inscription : 11/07/2010

default Re: tests d'eau suite debut d'algues

le Sam 23 Nov 2013 - 13:22
c'est vrai pour l' éclairage , je vais en profiter pour faire une cure de soleil,

j'ai pas vraiment de début de fertil , je pense que j'ai fait un peu n'importe quoi car dès le début de ma plantation j'ai fertilisé mais je n'aurais pas du car il fallait que je laisse le temps à mes plantes de s'adapter , du coup j'ai arreté pendant au moins 3 à 4 semaines periode de cycle , ensuite j'ai refertilisé mais c'etait alléatoire et là depuis quelques jours je refertilise suite à une replentation de mes plantes car elles ont fait des jeunes pousses et du coup j'en ai profité pour tout replanter.

Pour mes premières flottantes elles datent de deux semaines environ puis hier j'en ai rajouté d'autres

pour les photos je les postes au plutôt

merci
avatar
samsai
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 85
Age : 36
Localisation : grenoble
Emploi : gérant
Date d'inscription : 11/07/2010

default Re: tests d'eau suite debut d'algues

le Sam 23 Nov 2013 - 17:39
voila pour les photos













de plus ce matin je trouve deux cardinalis mort si vous pouvez m'aider se serait cool

bonne journée à tous


Dernière édition par samsai le Dim 24 Nov 2013 - 10:47, édité 1 fois (Raison : modif)
avatar
samsai
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 85
Age : 36
Localisation : grenoble
Emploi : gérant
Date d'inscription : 11/07/2010

default Re: tests d'eau suite debut d'algues

le Lun 25 Nov 2013 - 9:32
bonjour

pensez vous que mes paramètres sont bon ou pas car ce matin un autre cardinalis ma lacher , je tiens à preciser que je les ais introduit depuis ce vendredi et jai des rasbora galaxy depuis deux semaines dont j'ai eu aucune perte bien au contraire ils ont la pêche

je suis un peu perdu
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum