Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

leadernc


Membre : Nouveau
Membre : Nouveau
bonjour,
voici mon premier aquarium d'eau de mer c'est un nano d'Ocean Free marine de 30L
vivant en Nouvelle Calédonie j'ai remplis le bac avec uniquement de l'eau de mer.
mon équipement est l'équipement de base livré avec le bac:
- 1 rampe led blanche et bleu
- 1 pompe de brassage de 480l/h fixé en haut à gauche du bac
- 1 écumeur avec pompe à air.
- 1 thermostat de chauffage d'eau

voici quelques photos et j'aimerais avoir des conseils pour la suite :
-quand mettre mes pierre vivante ? sachant qu'elles seront prelevé en milieux naturel !!
- ....

[img][/img]

leadernc


Membre : Nouveau
Membre : Nouveau
voici le bac avec les pierres vivantes que j'ai prélevé au même endroit que l'eau de mer ! il y a déjà de la vie et je n'ai pas nettoyer les pierre j'ai laisser les algues déjà présentes !

[img][/img]

[img][/img]

[img][/img]

leadernc


Membre : Nouveau
Membre : Nouveau
voici d'autre photos, le bac à maintenant 3 jours !!!
pouvez vous me donner des conseils si jamais il y a un truc à changer !!!

" />

" />

" />

" />

patmax

avatar
Modérateur
Modérateur
La photo 3 ressemble fort a une aiptasia.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum