Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Lancement de mon nano crecre le Jeu 19 Déc 2013 - 21:08

olivier73


Membre : Nouveau
Membre : Nouveau
Bonsoir a tous voila apres un petit cadeau de madame  ##17 
un joli nano dennerle 10l
" />

Equipement :

Cuve 10l brute
Filtre 150L/H
Sol gravier noir dennerle + rajout aquabasis en dessous
Eclairage led 9W
Pas de chauffage
Racine de mangrove
Plante récupère dans mon ciao émotion 100 déjà cyclé
Boule de cladophora (a virer au vu des avis) ##19 

Mise en eau 14/12/13
100% Mont Rouscous
pas testé les paramètre

" />

L'anubia provennait de mon grand bac je l'ai retiré car trop imposante a mon gout.

et ajout de 2 physe.

test ce jour


T°C : 22°C
pH : 6,4
GH : 4
KH : 4
NO2 : 0,02
NO3 : 0,1

Je trouve l'eau légèrement vert/jaune quand pensez vous ? Auncun changement d'eau pour le moment.
j'ai également mis ce jour 2 fruit d'aulne aujourd'hui .

" />

2default Re: Lancement de mon nano crecre le Jeu 19 Déc 2013 - 21:51

mine


Modératrice
Modératrice
C'est ta racine qui relargue du tanin .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


3default Re: Lancement de mon nano crecre le Ven 20 Déc 2013 - 6:57

olivier73


Membre : Nouveau
Membre : Nouveau
Pourtant elle provient de mon autre bac déjà cyclé et je n'avait pas se problème la.

4default Re: Lancement de mon nano crecre le Ven 20 Déc 2013 - 8:22

taz33


Membre : Régulier
Membre : Régulier
ça devait moins se voir dans 100 litres que dans 10.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum