Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

obliterator


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

j'ai récemment acheté un Nano 30L Dennerle pour me faire un petit bac à Crevettes (Red Cherry car je débute).

J'ai tous bien monté mis en place (substrat, gravier, pompe etc...). je l'ai planté avec :
- 3 Cladophora Aegagrophila
- 3 Vallisneria Americana
- 2 Cabomba Caroliniana

Je n'avais pas reçu les décors et j'ai quand même mis en eau et lancé le tout le 19/12/2013.
Je voulais savoir si c'était vraiment gênant pour le cycle d'azote si j'ajoutais les décors pendant le cycle?

Aujourd'hui je fais quelques testes d'eau pour voir ou cela en est et voici mes résultats :

pH : 7.5
GH : 16
NO2 : 0
NO3 : 25

Je voulais votre avis sur ces premiers résultats car je pensais que le NO2 monterait avant le NO3....ou j'ai loupé un truc ^^

A oui ! j'ai réglé mon éclairage comme ceci :

de 7h à 13h allumé
de 13h à 15h éteind
de 15 à 21h allumé
de 21h à 7h éteind

J'avais lu (je ne sais plus où) qu'il fallait une pause sur l'éclairage de 1h à 2h pour les plantes. Mes parametres sont ils bons? ou dois-je laisser l'éclairage en permanence ?


Merci à tous pour votre aide et vos réponses Smile

Bonne soirée.

capitaine dechet


Membre : Accro
Membre : Accro
bonjour,

les boules de clado sont des algues, elles peuvent vite envahire tout ton bac...la meilleur précaution a prendre est de ne pas en introduire dans son bac, enleve-les...

aucun soucis pour rajouter le décore après  ##05 

les 25 mg/l de No3 devait a mon avis déja etre présent dans l'eau de conduite, teste la...

tu devrai peux etre couper ton eau de conduite avec de l'eau osmosée ou de l'eau de bouteille, cela diminuera le taux de No3 ainsi que ton GH qui est tout meme fort haut.

cela maintenant, puis tu recommence ton cycle a 0

ou apres le cycle, mais alors ca prend plus longtemps car tu devra le faire par petit changement d'eau régulier.

pour la lumiere pas besoin de pause, tu peux éclairer d'une traite min 8h par jour, maximum 12h

obliterator


Membre : Nouveau
Membre : Nouveau
Bonjour,

Déjà merci pour ta réponse rapide et désolé de la mienne si tardive....

Pour mes petites boules, Cladophora Aegagrophila hein ^^, je vais les garder pour le moment et si vraiment sa se développe trop vite j'en mettrais dans l'aquarium que j'ai au boulot et dans mon 2eme aquarium Smile

J'ai bien coupé mon eau d'aquarium avec de l'eau osmosé et voici mes valeurs :

pH : 7
TH : 9
NO2 : moins de 25 (bandelette désolé....)
NO3 : 0

Ça a l'air d'être bien mieux la Smile

J'y ai introduit un peux de nourriture et maintenant j'attends.... j'avoue que je suis bien imppatient d'avoir mes petites crecre ^^ mais bon pour le moment wait wait wait....

Bonne journée et si j'ai d'autres questions je reviendrais ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum