Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Aquarium trouble, voile blanc. le Lun 23 Déc 2013 - 12:29

clement2209


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je viens vers vous pour expliqué ma situation, J'ai lancer mon bac de 100L le 03/12. Quelque jour aprés j'ai poser mes plantes. Tout ce passer bien jusque hier (le 22/12). Pendant la nuit, mon bac est devenu complétement trouble, blanchâtre, rien à la surface.

pour les paramétre je n'ai que des test bandelette en mg/L.
GH: 180 mg/L
KH: 240 mg/L
PH: entre 7.5 et 8
Nitrite: Entre 0 et 0.5 mg/L
Nitrate: entre 0 et 20 mg/L

Mon bac est à 26 degrés.
J'utilise ce filtre:

Je n'ai pas encore fait de changement d'eau.

Aquarium avant:

Aquarium aprés:

2default Re: Aquarium trouble, voile blanc. le Lun 23 Déc 2013 - 15:04

Bege


Membre : Accro
Membre : Accro
oup's! j'ai répondu un peu trop vite :(je n'avais pas vu que tu avais mis en eau le 3/12 et que l'eau est devenue trouble hier Sad

c'est vraiment curieux cette réaction? et tu as introduit quelque chose dans l'eau hier?

à part ça, mais ça dépend de ce que tu vas mettre dedans, mais 26° me parait un peu beaucoup, surtout pour les plantes

http://www.blooo.fr/

3default Re: Aquarium trouble, voile blanc. le Lun 23 Déc 2013 - 15:21

clement2209


Membre : Nouveau
Membre : Nouveau
Hum, j'ai ajouté très peu de citrate de sodium vendredi, mais sans danger normalement.

J'ai vu qu'il existé une explosion de bactérie possible ? Je vois vraiment comme une mousse sur mes plante et vitre. Les escargot on l'air de ce portés bien tout de même.

4default Re: Aquarium trouble, voile blanc. le Lun 23 Déc 2013 - 15:59

Bege


Membre : Accro
Membre : Accro
du "citrate de sodium" ouch Sad et oui comme tu dis pas toxique normalement, mais il est probable que ça ai créé un déséquilibre bactérien,
d'ailleurs avant de le savoir je me disais bien que après plusieurs semaines de mise en eau ça ne pouvait être que ça.

Je pense que tu n'as pas 36 solutions, mais seulement deux, la première c'est d'attendre de voir ce qui se passe d'ici demain, après demain. . . et là si ça ne s'arrange pas, je crois que tu n'en auras pas d'autre que de recommencer avec de l'eau neuve, et hop! c'est reparti à zéro pour le cycle de l'azote Sad

mais c'est tout à fait possible que ça se fasse dans les heures qui viennent, attendons d'autres avis pour voir Smile

et sinon, tu as refais un test de l'eau tout récemment? essaye pour voir Smile

http://www.blooo.fr/

5default Re: Aquarium trouble, voile blanc. le Lun 23 Déc 2013 - 16:03

clement2209


Membre : Nouveau
Membre : Nouveau
Oui je vais attendre un peu .. Sad
J'ai le ph qui est un peu descendu de 0.6 sans savoir être vraiment précis avec les bandelette. Et le nitrate ce trouve maintenant entre 0-20 et avant ce voile il était entre 20-40.

6default Re: Aquarium trouble, voile blanc. le Lun 23 Déc 2013 - 16:53

Bege


Membre : Accro
Membre : Accro
les bandelettes c'est vraiment bof Sad rien de mieux que les tests en gouttes, et pour le PH ou la conductivité, il y a des appareils de mesure pas chers du tout sur ebay Smile

http://www.blooo.fr/

7default Re: Aquarium trouble, voile blanc. le Mar 24 Déc 2013 - 11:23

clement2209


Membre : Nouveau
Membre : Nouveau
C'est bon, l'eau est claire. Mais j'ai toujours un voile de genre de mousse blanchâtre sur mon sol

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum