Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Megacarpo


Membre : Régulier
Membre : Régulier
Bonsoir,

J'ai posé la question ici mais comme j'imagine que tout le forum ne suit pas mon bac (vous avez tort j'vous jure  ##06 ) je préfère reposer la question ici.

Pour essayer de résumer:
Mon bac est en eau depuis le 16 août (Rio 240).
Il est je pense pas trop mal planté. J'ai eu assez de difficultés à le stabiliser et à obtenir des paramètres acceptables. Pour l'instant, le PH est de 7.2, KH à 3.
Les plantes ont toujours poussées doucement, à part certaines comme la vallisneria par exemple. J'ai eu pas mal de filamenteuses durant un bon moment, sans jamais trop parvenir à la stopper.

Depuis le 15 décembre, deux changements principaux: Ajout de CO2, et PH diminué à 7.2 alors qu'il était de 8 (voir même un peu plus  ##09 ) depuis le début. Tout à l'air stable depuis lors.

La meilleure preuve, les filamenteuses ne prolifèrent plus ou presque, et les plantes on pris un sacré coup de boost, même celles qui étaient un peu molles depuis des semaines.

Point négatif en contre partie, la cyano a fait son apparition...

J'en viens donc aux questions:

Vu l'historique du bac, d'où peut provenir l'apparition de cyano, alors que je n'en avais pas jusqu'à présent ? Dois-je diminuer un peu le temps d'éclairage (9h30 pour le moment) pour la contrer ?
Vu que les plantes ont l'air de reprendre du poil de la bête, puis-je commencer un peu la fertilisation, sans craintes de revoir apparaître les filamenteuses ? Je pensais mettre du profito à demi dose, de façon journalière.

Je suis preneur de vos conseils !

dany-du -62


Membre : Occasionnel
Membre : Occasionnel
je vais peut'être me trompé mais vue que tes plantes prennent le départ d'une pousse elles ont abaissé le NO3 et le PO4 au plus bas niveau, ou elles ont créer un déséquilibre PO4/NO3 d'ou prolifération de cyano
essai d'augmenter le taux d’oxygène
si cela ne marche pas au bout de quelques jours il te faudra trouver un produit spécifique
le black out ne marche pas, au pire tu affaibliras les plantes et la cyano qui est une bactérie reviendra sans difficulté

Ha-Dê


Aquariophile averti
Aquariophile averti
Suis d'accord que le départ de la Cyano est due à une modification dans le bac et il y en a eu 2 dans le bac récemment.
L'apparition de Cyano pour moi ne veut pas dire que les plantes ne se remettent de ces changements, mais on dirait qu'elles aiment les "ruptures" pour apparaître.
Heureusement il y a de bons produits sur le marché aujourd'hui contre.

dany-du -62


Membre : Occasionnel
Membre : Occasionnel
par fois tu n'as pas le choix ha-dê
par deux fois j'ai du recourir aux produits car rien de rien n'éradiqué cette cyano

Megacarpo


Membre : Régulier
Membre : Régulier
Bonjour,

Merci pour vos premières réponses.
La cyano n'a pas l'air de se développer beaucoup depuis son apparition. Je vais encore attendre un rien avant d'utiliser des produits.
J'ai siphonné ce matin pour en enlever un peu.
J'ai également mis la canne de rejet du filtre externe de façon à créer un peu de "bulles" pour peut-être amener un rien d'oxygène.
On verra si ça bouge ou non.

Ha-Dê


Aquariophile averti
Aquariophile averti
Lol on ne s'est pas bien compris, je recommande au contraire l'utilisation de produit contre les Cyanos! Smile

dany-du -62


Membre : Occasionnel
Membre : Occasionnel
pff j'étais encore à coté de la plaque ce matin  ##27 
tu l'avais pourtant bien écrit, aller je suis élut Boulet pour aujourd'hui

Megacarpo


Membre : Régulier
Membre : Régulier
J'avais suivi pour ma part  ##06 

Sinon pour répondre à la deuxième question, puis-je commencer à fertiliser un peu ? Même si les plantes ont l'air de bien pousser, je trouve que les feuilles de ma Rotala sont un peu... moyennes on va dire, quelques petits trous sur certaines. Où bien est-ce le risque de voir un retour fulgurant des filamenteuses ?

choup'


Modérateur
Modérateur
Bonjour

As-tu des photos du bac stp ?

La cyano n'a pas vraiment de causes bien précises... on en rencontre partout...

Tu as l'aerocol ou le blue green cyano algae remover qui sont pas mal...

Tu pourrais compléter toutes les infos stp ?

http://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique

Megacarpo


Membre : Régulier
Membre : Régulier
Bonsoir,

Alors je vais essayer d'être le plus complet possible:

Date de mise en eau: 16/08/2013

Dimension du bac: Juwel Rio 240

Eclairage: un Jbl solar tropic 54w et un Jbl Color 54w

Paramètres chimiques de l'eau:
Temp. 25/26 degrés
pH. 7.2
KH. 3
GH. 5
NO2. 0.05
NO3. 1
Fer. Inférieur à 0.02
Taux de CO2. Environ 8 selon le tableau jbl
Le tout testé avec les gouttes Jbl
Je ne dispose pas du test de PO4

Filtration : un jbl bioflow 1000l/h et un jbl E900. Masses filtrantes d'origine dans le e900 (+une mousse anti PO4) et nouilles + ouate dans la décante.

Fréquence et volume des changements d'eau : 20 litres d'eau osmosée par semaine

Nature du Sol : 100% Manado

Plantation : le mieux sera d'attendre une photo détaillée ou de regarder les photos présentes sur le tropic de présentation je ne connais plus tout par cœur (vallisnera, reste de HCC, un peu de cabomba, Rotala, Anubia, Echinodrus)

Population :
7 Corydoras
25 néons
3 otocinclus
2 botia lohachata
1 couple de Collisa Lalia

Fertilisation: Ferropol au tout début, plus rien depuis deux gros mois.

Voilà pour les infos. Je prendrai des photos récentes à l'occasion.
Je suppose que le test de PO4 sera plus qu'indispensable.



Dernière édition par Megacarpo le Lun 30 Déc 2013 - 21:49, édité 1 fois

Ha-Dê


Aquariophile averti
Aquariophile averti
Reprécise le premier tube STP, un JBL T5 est forcément Solar. Après il est Solar Tropic ou Solar Natur ou Solar Color.
Ton second qui est un Solar Color n‘est pas top pour les plantes...

Megacarpo


Membre : Régulier
Membre : Régulier
Edit: solar tropic  ##27 

Megacarpo


Membre : Régulier
Membre : Régulier
Bonjour,

Je me permets de faire remonter le post, suite à la prise de photos et paramètre PO4 qui était absent.

PO4: <0.02

Avec 1 de NO3 je ne pense pas qu'il y ai un problème de ce côté pour "justifier" la présence des algues, ou je fais fausse route ?

Voici une photo d'ensemble du bac, ainsi que des photos plus détaillées de toutes les saloperies présentes dans le bac...



Un peu de cyano (assez peu visible, j'ai l'impression qu'elle ne progresse pas)





Des algues...











Et pour finir, une photo de l'état des feuilles...



Voilà !
J'espère qu'avec tout cela, je pourrai trouver les conseils pour essayer de ne plus avoir d'algues  ##15 
Et également avec les paramètres complets, de voir s'il est temps où non de commencer la fertilisation.

Merci !

Megacarpo


Membre : Régulier
Membre : Régulier
Personne ?

poppia00


Membre : Occasionnel
Membre : Occasionnel
A tu déjà possédé des boules de cladophoras?

Megacarpo


Membre : Régulier
Membre : Régulier
Jamais cette saleté dans mes bacs  ##06 

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum