Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues marrons "brunes" persistantes le Sam 28 Déc 2013 - 10:23

Martinez Colette


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je possède un aquarium Rio 300 avec un une nouvelle pompe cristal profil JBL, un éclairage de 10h avec 2 néons 54W. J'ai traité l'eau 2 fois avec Algol malgré toute cette installation et ce traitement, au bout de 8 jours mes vitres et le décors sont toujours recouverts d'algues marrons y compris les plantes qui sont mortes.  
J'ai donc essayé plusieurs modifications entre autre arrêter le bulle bulle qui marchait toute la nuit.
En hiver, avec la présence d'une cheminée, la température monte à 28°C.
Je ne suis pas une grande spécialiste en aquariophilie mais je me suis quand même bien améliorée par des lectures et l'achat de bons matériels. Je suis à l'écoute de tout bon conseils et remarques.
Par avance, merci

2default Re: Algues marrons "brunes" persistantes le Sam 28 Déc 2013 - 10:54

sympho04


Membre : Accro
Membre : Accro
Salut,

Donne-nous plus d'info :

capacité de la pompe,le bulle bulle,c'est quoi? ,traiter avec un anti-algues n'est pas une solution !

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

3default Re: Algues marrons "brunes" persistantes le Lun 30 Déc 2013 - 16:01

steph25


Membre : Occasionnel
Membre : Occasionnel
il faut commencer par avoir des test de paramètre précis effectuer avec des test en goute il faut teste le PH,KH,GH,NO2,NO3 minimum et il est mieux de modifier des paramètre dans bac plutôt que d'utiliser des produit anti algue

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum